Neu Shipping aktuell gestört?

  • Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.

drift

Aktives Mitglied
19. Februar 2015
39
1
#21
@basteldehs @dema-trading.de
bei mir hat das zurück setzen des Passwortes leider nicht geklappt.
"Folgende Fehler sind aufgetreten:

Ihr Benutzer wurde von der Deutschen Post AG temporär gesperrt. Bitte versuchen Sie es zu einem späteren Zeitpunkt erneut."

habe den Cache vom Browser gelöscht, danach war ein einloggen möglich.

Jetzt klappt alles, wie am Schnürchen
 
Zuletzt bearbeitet:
12. April 2018
11
1
#22
@basteldehs @dema-trading.de
bei mir hat das zurück setzen des Passwortes leider nicht geklappt.
"Folgende Fehler sind aufgetreten:

Ihr Benutzer wurde von der Deutschen Post AG temporär gesperrt. Bitte versuchen Sie es zu einem späteren Zeitpunkt erneut."

habe den Cache vom Browser gelöscht, danach war ein einloggen möglich.

Jetzt klappt alles, wie am Schnürchen
Es handelte sich da auch nur um zwei Sendungen, danach kam der slebe Fehler wieder. Da war ich wohl zu voreilig.
 

unblack

Gut bekanntes Mitglied
23. November 2007
349
10
#33
Also bei mir kommt seit heute Mittag und auch jetzt noch

"Object reference not set to an instance of an object. "

pw zurücksetzen hat nix gebracht, aber die Fehlermeldung suggeriert ja auch keinen Zusammenhang damit.
 

tommy1515

Gut bekanntes Mitglied
10. Oktober 2016
167
5
#34
Also bei uns tut sich auch nix.
Passwort vergessen funktion wie von jan weber im obigen link angedacht, nix geht.
Wir können kein Guthaben mehr aufladen mit paypal (sind seid jahren uneingeschränkt was die summe betrifft), per lastschrift funktioniert das aufladen, mit der standard zahlart paypal eben nicht.

Folgende Fehler sind aufgetreten:
Die Bezahldaten konnten nicht übermittelt werden. Bitte wiederholen Sie den Vorgang oder wählen Sie eine andere Bezahlart.
Habe einen technischen Fehler der Post gemeldet, aber bis man da, wenn überhaupt eine Antort bekommt, können weitere Jahre vergehen!
Tommy
 

unblack

Gut bekanntes Mitglied
23. November 2007
349
10
#39
Mir bei weiterhin

"Object reference not set to an instance of an object. "

Hin und wieder druckt er auch mal ein Label, aber kein System dabei zu erkennen. Zum Glück habe ich mich bei Easystamp noch nicht wieder abgemeldet.