In Bearbeitung Falsche Umsatzsteuer beim setzten der Versandart über Workflow

kaybischoff

Aktives Mitglied
1. April 2015
4
0
Hallo,
ich muss für jedes Land den Umsatzsteuersatz des entsprechenden Landes berechnen.
Beispiel: Lieferungen nach Österreich müssen mit 20% berechnet werden.

Wenn ich einen Sofort-Auftrag anlege und als Land Österreich auswähle und dann den Versand setzte wird der mit 20% berechnet.
Wenn ich aber den Auftrag aus dem Magento Shop den Versand per Workflow setzte wird der Versand immer mit 19% berechnet.

Ist das ein Bug oder mache ich etwas falsch?
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Ameise Import Fehler - Falsche Formatierung JTL-Ameise - Fehler und Bugs 3
Issue angelegt Falsche Sortierung im Dashboard beim MHD JTL-Wawi - Fehler und Bugs 1
Neu Falsche VAT Nr bei Versand DE GB mit UK Vat ID JTL-Wawi - Fehler und Bugs 0
In Diskussion Erweiterte Eigenschaft => Die Eingabezeichenfolge hat das falsche Format JTL-Workflows - Ideen, Lob und Kritik 1
Neu HILFE: Falsche Update Version eingespielt Installation von JTL-Wawi 6
Falsche Preise in Wawi Gelöste Themen in diesem Bereich 1
Neu Falsche Anzeige des Lagerbestandes JTL-Wawi - Fehler und Bugs 11
In Bearbeitung Ein-/Auszahlungen: Falsche Konten JTL-POS - Fehler und Bugs 4
Neu Falsche Versanddienstleiser Amazon an JTL WAWI Amazon-Anbindung - Fehler und Bugs 2
Neu Frage zu Ticket 55833 und Umsetzung in 1.5.46.1 - falsche Umsetzung? User helfen Usern - Fragen zu JTL-Wawi 1
Neu Inventurdifferenzbuchung / Inventurbuchung erstellt Falsche Bestände Arbeitsabläufe in JTL-Wawi 0
Neu Umsatzsteuer-ID entfernen mit Wawi nicht möglich? User helfen Usern - Fragen zu JTL-Wawi 4
Neu Export von Aufträgen unter Verwendung UNSERER Umsatzsteuer Id Nummer Individuelle Listenansichten in der JTL-Wawi 0
Neu Steuerverwaltung: Für die Firma ist für das Versandland keine Umsatzsteuer-Identnummer eingerichtet JTL-Wawi - Fehler und Bugs 5
In Bearbeitung Gutschein und Umsatzsteuer Allgemeine Fragen zu JTL-POS 4
Neu JTL Shop 4 & 5 Plugin " EU Umsatzsteuer " Plugins für JTL-Shop 0
Weiße Seite beim NOVA-Template, EVO geht Upgrade JTL-Shop4 auf JTL-Shop5 1
In Diskussion Beim Einkauf eine Rechnungsadresse vorbelegen (bei mehreren Firmen) JTL-Workflows - Fehler und Bugs 0
Neu Beim Firmenwechsel fliegt die Mehrwertsteuer aus dem Auftrag User helfen Usern - Fragen zu JTL-Wawi 2
Neu Fehler beim Update auf 5.1 JTL-Shop - Fehler und Bugs 2
Neu Fehler beim laden des Projektbausteins JTL-Wawi - Fehler und Bugs 1
Neu Fehler beim Shopabgleich Modified eCommerce-Connector 0
Neu Product Stream Anzeigefehler beim Ändern der Bildschirmgröße JTL-Shop - Fehler und Bugs 2
Neu Letzten EK per Workflow automatisch beim Lieferanten hinterlegen User helfen Usern - Fragen zu JTL-Wawi 0
Neu Fehler beim Verbindungsaufbau: Exception bei global_data.pull: Short and Long cannot be null Modified eCommerce-Connector 0
Neu Fehler beim Update -kein Update möglich User helfen Usern - Fragen zu JTL-Wawi 1
Neu Problem beim Shopware Abgleich/Artikel werden nicht übertragen Shopware-Connector 0
Neu Fehler "Mehrere Stammelemente vorhanden in Zeile.." beim Versuch Shopdaten zu updaten Arbeitsabläufe in JTL-Wawi 0
Neu Fehler beim Onlineshop-Abgleich (Bilder Synchronisation) Onlineshop-Anbindung 0
Beantwortet Ausdruck von Auftragshinweisen beim Ausliefern mit WMS möglich ? User helfen Usern - Fragen zu JTL-Wawi 2
Neu Fehler beim Artikel duplizieren seit Wawi 1.5.48.1 JTL-Wawi - Fehler und Bugs 2
Neu Anzeige von Artikeln in Kategorien anhand hinterlegter Merkmale beim Artikel Betrieb / Pflege von JTL-Shop 0
Neu Problem beim Komplettabgleich User helfen Usern - Fragen zu JTL-Wawi 0
In Diskussion Zeitgesteuerte Workflow für Prio beim Versand ändern JTL-Workflows - Ideen, Lob und Kritik 1
Verwiesen an Support Auftragshinweis (Sonstiges) beim Verpacken anzeigen Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 3
Neu Fehler-Anzeige beim duplizieren von Artikel Wawi 1.5.48.0 JTL-Wawi - Fehler und Bugs 4
Neu Problem beim Hochladen von Varianten Shopware-Connector 1
Neu MHD und Charge beim Dropshipping Arbeitsabläufe in JTL-Wawi 0
Neu Fehler beim ausführen des shop5 Testskript (Systemcheck) Installation / Updates von JTL-Shop 7
Neu Probleme beim Import / Abgleich von Amazon Bestellungen (Fehler / Das angegebene Argument liegt außerhalb des gültigen Wertebereichs ) User helfen Usern - Fragen zu JTL-Wawi 1
Neu Fehlermeldung beim einpflegen der Kategoriebilder in Wawi User helfen Usern - Fragen zu JTL-Wawi 3
Beantwortet Benachrichtigungen beim Versandprozess Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 1
Neu Wawi/Versand/Pakete "Fehler beim Laden der Daten" Wawi 1.5.47.3 mit remote DB JTL-Wawi - Ideen, Lob und Kritik 1
Neu Stetige Fehlermeldung beim Zuweisen von Bildern eines Stücklistenartikels JTL-Wawi - Fehler und Bugs 1
Neu Fehlermeldung beim Erstellen von Angebot im Amazon Lister Amazon-Lister - Fehler und Bugs 3
Neu Fehlermeldung beim Webshop-Abgleich JTL-Wawi - Fehler und Bugs 9
Neu Warnhinweis beim Datenbankimport - Prozess-ID 17216 ?!? JTL-Wawi - Fehler und Bugs 3
Gelöst Verpackungseinheiten beim Wareneingang in WMS Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 2
Neu Fehler beim Update in Version 1.5.47.3 (1.5.47.0) JTL-Wawi - Fehler und Bugs 1
Neu Probleme beim Artikelbilder hochladen User helfen Usern - Fragen zu JTL-Wawi 10

Ähnliche Themen