Gelöst WMS Versenden und Internetmarke mit JTL-Shipping

Maekaey

Sehr aktives Mitglied
11. November 2016
268
66
Hallo zusammen,

ich habe 3 Mal alle Angaben im Guide kontrolliert und eigentlich alles richtig konfiguriert, bekomme aber trotzdem keinen Export im WMS mit Versenden und Internetmarke hin.

Bisher haben wir Intraship angebunden und wollten (endlich) auf Versenden umstellen.
Kundennummer stimmt, Versenden ist bei DHL aktiv, Systembenutzer bei DHL hat entsprechende Rechte, ...

Fehler: Es wird quasi kein Export ausgeführt. Es kommt auch kein Fehler / Fehleretikett wenn aktiviert.

Die Einstellungen von Intraship zu Versenden sind ja an sich gleich, da kann doch eigentlich nicht viel falsch sein?

Typische Fehler bin ich auch bereits durchgegangen..

upload_2018-1-22_14-41-53.png
upload_2018-1-22_14-42-25.png
upload_2018-1-22_14-45-3.png
 

Anhänge

  • upload_2018-1-22_14-43-44.png
    upload_2018-1-22_14-43-44.png
    26,2 KB · Aufrufe: 10

Stetto

Sehr aktives Mitglied
2. Juli 2009
4.818
580
Stellt mal die Einstellung "Tracking-ID_Einstellung für JTL-WMS / JTL-Packtisch+" auf "autom. "Sendungsdatenimport.

Dann sollte es funktionieren. Alternativ prüft den Nachdruck. EazyShipping- bzw. Boxen-verpacken-Dialog. Kleines Druckersymbol oben rechts.

Dort findet ihr den aktuell verpackten Auftrag noch einmal. Gab es beim Druck des Versandlabels einen Fehler, z. B. falsches Passwort oder ähnliches, könnt ihr hier die Fehlermeldung einsehen.
 

Maekaey

Sehr aktives Mitglied
11. November 2016
268
66
Hallo Stephan,

leider bringt das keinen Unterschied.
Nachdruck auch nicht. 🙁

Das komisch ist ja eben, dass ich gar keine Fehlermeldung bekomme. In der spalte in der "OK" oder "Fehler" immer steht ist einfach ncihts eingetragen.
 
Zuletzt bearbeitet:

Stetto

Sehr aktives Mitglied
2. Juli 2009
4.818
580
Öffne mal bitte ein Supportticket. Wir werden uns dann melden und das ggf. per TeamViewer ansehen.

Deiner reinen Beschreibung und deinen Screenshots nach, sollte es eigentlich funktionieren. (ggf. mal WMS neu starten ^^)
 

Maekaey

Sehr aktives Mitglied
11. November 2016
268
66
Gott wie peinlich... Im WMS bei Arbeitsplatz war kein Drucker für Versenden hinterlegt -_-"
 

Stetto

Sehr aktives Mitglied
2. Juli 2009
4.818
580
Mindestens für mich genauso peinlich ^^ hätte ich drauf kommen können!
 

Ähnliche Themen