Gelöst Shop Komplettabgleich HTTP-Umleitungsanforderung

TheOggy

Sehr aktives Mitglied
6. Oktober 2009
1.033
99
Berlin
Hi Leute,

habe gerade versucht mit der Beta einen kompletten Webshop abgleich zu machen.
Habe vorher, wie von Janusch empfohlen, alle Bilder vom Webspace und aus der Datenbank entfernt.

Kurz ver Ende kommt nun folgender Fehler:
"Die HTTP-Umleitungsanforderung muss durch den Benutzer bestätigt werden."

Haben schon sehr oft auf OK, geklickt aber es kommt immer wieder.

Gibt es eine Lösung dafür?

http-umleitungsanforderung.jpg

Gruß Tobi
 

Anhänge

  • http-umleitungsanforderung.jpg
    http-umleitungsanforderung.jpg
    33,3 KB · Aufrufe: 46

TheOggy

Sehr aktives Mitglied
6. Oktober 2009
1.033
99
Berlin
AW: Shop Komplettabgleich HTTP-Umleitungsanforderung

Merkwürdig, dort steht, dass 1927 Bilder versendet wurden aber ich finde diesen auf dem Server nicht.
Auch die Datenbank ist leer...
 

TheOggy

Sehr aktives Mitglied
6. Oktober 2009
1.033
99
Berlin
AW: Shop Komplettabgleich HTTP-Umleitungsanforderung

sorry, ist irgendwie in der falschen kategorie geladen das thema 🙁
 

Jan Weber

Moderator
Mitarbeiter
1. Juli 2015
2.447
177
Hürth
AW: Shop Komplettabgleich HTTP-Umleitungsanforderung

Guten Morgen,

die Fehlermeldung wird mit großer Wahrscheinlichkeit nicht vom Shop ausgelöst. Es könnten Schwierigkeiten mit dem Server, aber auch eine Firewall dahinter stecken.
Wir raten daher den Hoster zu kontaktieren um eine Problematik mit dem Server auszuschließen. Sollte dies zu keinem Ergebnis führen und die Schwierigkeiten weiterhin bestehen bitte ein Ticket über das Kundencenter eröffnen.
 

Ähnliche Themen