nach Update von 4.01 auf 4.02 nur noch weiße Seite und Fehleranzeige im Admin

kutti

Sehr aktives Mitglied
23. Dezember 2009
514
25
39638 Gardelegen OT-Letzlingen
Firma
Deine-Stickerei.de
Ich habe gerade den Shop upgedatet, nun funktioniert nichts mehr... kotz

Es wird angezeigt: Achtung, Ihre Template-Version unterscheidet sich von Ihrer Shop-Version.
Bitte aktualisieren Sie Ihr Template bzw. aktivieren Sie die aktuelle Template-Version unter Darstellung

Es ist das EVO - Template aktiviert, sonst nichts, zeigt mir aber die 3.19 als aktiviertes Template an.

Serverinfo.jpg

Folgende Datei konnte ich einfach nicht auf den Server laden. Hat die damit evtl. etwas zu tun?

Datei nicht übertragen.jpg
 

Anhänge

  • Serverinfo.jpg
    Serverinfo.jpg
    65,2 KB · Aufrufe: 40
  • Datei nicht übertragen.jpg
    Datei nicht übertragen.jpg
    48,9 KB · Aufrufe: 37

ag-websolutions.de

Sehr aktives Mitglied
29. Dezember 2009
14.548
233
AW: nach Update von 4.01 auf 4.02 nur noch weiße Seite und Fehleranzeige im Admin

zu Problem 1)
Gehe in die Template-Einstellungen ... drücke [Speichern] (ohne was zu ändern)

zu Problem 2)
Hat nichts damit zu tun; Fehler kann ignoriert werden
 

kutti

Sehr aktives Mitglied
23. Dezember 2009
514
25
39638 Gardelegen OT-Letzlingen
Firma
Deine-Stickerei.de
AW: nach Update von 4.01 auf 4.02 nur noch weiße Seite und Fehleranzeige im Admin

um nichts zu ändern, war es wohl leider schon zu spät. hat leider nichts genützt
 

ag-websolutions.de

Sehr aktives Mitglied
29. Dezember 2009
14.548
233
AW: nach Update von 4.01 auf 4.02 nur noch weiße Seite und Fehleranzeige im Admin

hast du dich mal aus dem Admin abgemeldet und den browser komplett geschlossen?
 

Ähnliche Themen