Neu MwSt. wird bei steuerfreier Ausfuhrlieferung nicht von Versandkosten abgezogen

3D-TO

Mitglied
9. Januar 2022
35
5
Hallo,

ich habe das Problem, dass bei einer steuerfreien Ausfuhrlieferung z.B. in die Schweiz von den Versandkosten die Umsatzsteuer auf der Rechnung nicht abgezogen wird.
Von der Ware wird die MwSt. automatisch abgezogen.
Es wird zwar 0% MwSt. angezeigt, aber es steht der Bruttowert des Versandkosten auf der Rechnung. Von der Ware steht der korrekte Nettowert auf der Rechnung.

Wenn ich die MwSt. unter Versandarten eintrage, ändert sich nichts. Habe sie deswegen auf 0 gelassen. Da die MwSt. ja global eingetragen ist.
Ich verstehe das nicht ganz. Wo muss ich noch etwas eintragen?
 

Anhänge

  • 1.JPG
    1.JPG
    37,8 KB · Aufrufe: 17
  • 2.JPG
    2.JPG
    110,4 KB · Aufrufe: 18
  • 3.JPG
    3.JPG
    101,4 KB · Aufrufe: 17

Simone_die_Echte

Sehr aktives Mitglied
10. April 2014
1.095
268
Auf deinem zweiten Screenshot fehlt das Dropdown für die Auswahl der Steuerklasse.
Sollte eigentlich zwischen Zusatzgewicht und Versandkostenfrei ab stehen. :oops:
Jemand eine Ahnung, warum dass so ist?
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
6.702
1.167
Die Antwort war auf die Frage von @Simone_die_Echte bezogen.

Wo das Problem bei Deiner Ursprungsfrage liegen könnte, weiß ich leider nicht. Im Zweifelsfall müsstest Du bitte ein Supportticket eröffnen.
 

3D-TO

Mitglied
9. Januar 2022
35
5
Wo das Problem bei Deiner Ursprungsfrage liegen könnte, weiß ich leider nicht. Im Zweifelsfall müsstest Du bitte ein Supportticket eröffnen.
  • Ich erstelle einen Sofortauftrag mit Rechnungs- und Lieferadresse in die Schweiz.

  • Dann füge ich einen Artikel hinzu und es wird als Brutto und als Netto Preis der Netto Preis angezeigt. In den Bildern oben sind das die 61,18€ (von 72,80€ brutto). Soweit so gut.

  • Wenn ich jetzt noch die internationalen Versandkosten hinzufüge (15,90€ brutto, siehe Bild mit den Einstellungen unter Versandarten), dann trägt er den Bruttowert ein und nicht den Nettowert, so wie es bei dem Artikel erfolgt.

Habe es eben noch einmal mit einem Angebot getestet ... gleiches Problem.

Ich habe dann den Nettowert für die Versandkosten manuell eingegeben. Das Problem war dann nur, dass es auf den Zollpapieren den Nettowert von dem manuell eingetragenen Nettowert übertragen hat.
Somit stimmte die Rechnung mit den Zollpapieren nicht überein ...

Falls ich wirklich nicht irgendwo etwas vergessen habe einzutragen, werde ich ein Ticket erstellen. Vielleicht hat ja noch irgendjemand eine Idee.

Muss ich hier noch etwas eintragen?
Habe es versucht, aber es ändert sich auch nichts.
10.JPG
 
Zuletzt bearbeitet:
Ähnliche Themen
Titel Forum Antworten Datum
Neu Lagerampel und Anzeige von MwSt. in Artikelübersicht - NOVA Betrieb / Pflege von JTL-Shop 3
MwSt. beim Versand JTL-Wawi 1.6 6
Neu Suche SQL Spezialist der Mwst Sätze u. Beträge in der dbo.tbestellpos von Amazon VCS Bestellungen ändern kann Dienstleistung, Jobs und Ähnliches 3
Neu Erstattung MwSt bei Lieferung nach und anschließender Ausfuhr durch den Kunden in nicht EU Land User helfen Usern - Fragen zu JTL-Wawi 6
Neu Falscher MwSt Satz bei Auslandskunden - wie am besten korrigieren? User helfen Usern - Fragen zu JTL-Wawi 1
Neu Konfigurationskomponenten Mindestmenge wird nicht in Auftrag übernommen User helfen Usern - Fragen zu JTL-Wawi 0
Neu Amazon Prime durch Verkäufer DHL wird nicht ermittelt JTL-ShippingLabels - Fehler und Bugs 0
Neu Smarty Problematik? JavaScript mit langen String-Variablen wird zerstört ausgegeben JTL-Shop - Fehler und Bugs 3
HILFE PICKLISTE WIRD GEDRUCKT BEIM AUSLIEFERN JTL-Wawi 1.6 1
Neu Kundenhistorie wird nicht korrekt angezeigt JTL-Wawi - Fehler und Bugs 2
Gelöst EAN-Code wird nicht ausgedruckt JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 3
Neu Falsche Kundengruppe bei Sofortauftrag wenn Kundennummer eingetippt wird - JTL 1.6 JTL-Wawi - Fehler und Bugs 2
Neu Produktart wird nicht übernommen JTL-Wawi - Fehler und Bugs 0
Beantwortet Zeitverzögerter Workflow wird nicht ausgeführt JTL-Workflows - Fehler und Bugs 4
Offen WMS Mobile 1.6 Artikelnummern wird abgeschnitten?! JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 4
Neu Beim Hochladen wird die Steuerklasse auf 0 gesetzt! Gambio-Connector 4
Neu Bestellstatus wird nicht korrekt an den Shop übertragen WooCommerce-Connector 0
Neu Fehler: Zugriff auf "Bild 7 Pfad/URL" (Spalte [10]) fehlgeschlagen. Dies ist kein gültiges Bild. Bild wird nicht importiert. JTL-Ameise - Ideen, Lob und Kritik 4
Auslieferungsliste / Kaufdatum wird nicht angezeigt, sondern wann der Worker den Auftrag eingeholt hat JTL-Wawi 1.6 1
Neu Zusätzliche Bearbeitungszeit wird nicht importiert JTL-Ameise - Fehler und Bugs 1
Ankerposition wird zu weit unten angezeigt - Korrektur mit Css??? Einrichtung JTL-Shop5 0
Neu Wawi 1.6 / Kommunikation aus Wawi wird beim Lieferanten (in JTL wawi) nicht abgelegt JTL-Wawi - Fehler und Bugs 2
Neu Newsletter wird alle 1-3h verschickt - Shop 5.1.2 JTL-Shop - Fehler und Bugs 7
Neu Einkaufspreise nach dem Update 1.632 wird nicht gespeichert und vererbt! JTL-Wawi 1.6 2
Neu Unser Steuerberaternetzwerk wird 1 Jahr alt! News, Events und Umfragen 1
Beantwortet Listenansicht wird nicht gespreichert JTL-Wawi 1.6 3
Neu Amazon Pay Button wird nicht angezeigt Plugins für JTL-Shop 4
Neu Sendungsnummer wird nicht an Ebay übertragen JTL-ShippingLabels - Ideen, Lob und Kritik 0
Neu Shop 5 Kundenkonto Emailänderung wird gespeichert aber nicht angezeigt JTL-Shop - Fehler und Bugs 1
Neu AUfträge in Markplatz ersichtlich, aber unter Verkauf kann man die nicht sehen und es wird dadurch natürlich nicht gedruckt User helfen Usern - Fragen zu JTL-Wawi 0
Neu 1.6.38.1 - T&T Sendungsstatus Spalte storniert/deregistriert wird nicht befüllt JTL-Wawi - Fehler und Bugs 0
Neu JTL Shop 5.1.2 - Email über "Frage zum Artikel" wird nicht versendet Allgemeine Fragen zu JTL-Shop 1
Neu Wie wird Skonto in der WAWI verbucht? Arbeitsabläufe in JTL-Wawi 4
Neu Komponenten-Namen nur auf deutsch im Auftrag, englischer Name wird nicht angezeigt JTL-Wawi - Fehler und Bugs 1
Neu Tracking-ID wird nicht an JTL-Shop übergeben JTL-ShippingLabels - Fehler und Bugs 0
Neu Couponcode wird in Mail nicht angezeigt JTL-Shop - Fehler und Bugs 0
Neu Welcher Baustein wird wo verwendet? Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu Angebot Artikelnummer eingeben und Artikel wird nicht gefunden Arbeitsabläufe in JTL-Wawi 5
Beantwortet Shopware 6/JTL 1.5.48.2 - Neu im Sortiment seit () wird nicht zu Shopware übertragen Shopware-Connector 2
BLog: Einzelbeitrag wird sehr eigenartig dargestellt, das Megamenu fehlt Einrichtung JTL-Shop5 0
Neu Doofinder wird von Bot voll gemüllt User helfen Usern - Fragen zu JTL-Wawi 5
Neu SQLite3 wird nicht gefunden, obwohl installiert Shopware-Connector 7
Neu Österreichische Post - Adresszusatz wird nicht übermittelt JTL-ShippingLabels - Ideen, Lob und Kritik 0
Offen WAWI 1.6.36.0 Warenpost Label wird oft auf falschem Drucker ausgegeben JTL-ShippingLabels - Fehler und Bugs 4
Neu Wareneingang - Denkfehler? - Artikel wird Stückweise beim Hersteller bestellt - Soll Paarweise eingebucht werden? Arbeitsabläufe in JTL-Wawi 9
Neu Vaterartikel Bild anzeigen lassen wenn Variationskombination ausgesucht wird User helfen Usern - Fragen zu JTL-Wawi 3
Neu Font wird in jedem Browser anders dargestellt Templates für JTL-Shop 2
Neu Shop 4 Paypal: Statt Zahlungsart Paypal Plus wird Fehler "forbidden" angezeigt Plugins für JTL-Shop 6
Neu FBA Etikett Kartoninhalt - Stücklisten ASIN wird falsch im Barcode ausgegeben Einrichtung und Installation von JTL-eazyAuction 1
Beantwortet Amazon selbsterstellte Produktseite wird nicht geändert / Fehlercode(s): (8541) Amazon-Lister - Fehler und Bugs 2

Ähnliche Themen