Neu Versanddaten werden nicht an Amazon übertragen

3wvolker

Aktives Mitglied
26. November 2015
10
0
Hallo,
wir haben seit gestern Nachmittag das Problem das keine Versanddaten mehr ins SC übertragen werden.
Ebay läuft ohne Probleme.
Auch wenn ich die Daten über "erneut senden" absende ändert sich nichts bei Amazon.

Wir haben Version 1.5.5.0
Hat jemand eine Idee woran es liegen kann?
Danke.
Volker
 

bulldog28

Aktives Mitglied
14. Juni 2009
296
0
Hallo,
wir haben seit gestern Nachmittag das Problem das keine Versanddaten mehr ins SC übertragen werden.
Ebay läuft ohne Probleme.
Auch wenn ich die Daten über "erneut senden" absende ändert sich nichts bei Amazon.

Wir haben Version 1.5.5.0
Hat jemand eine Idee woran es liegen kann?
Danke.
Volker
Hey wir haben genau das gleiche Problem. Schon eine Lösung/Idee?
Amazon hat mir jetzt alle Angebote deswegen gesperrt (trotz telefonat und Feststellung von Amazon dass es sich wohl um einen übermittlungsfehler handelt)
Brauche bitte info woran es liegt
 

AGS24

Neues Mitglied
17. November 2018
5
0
Bei uns genau das gleiche mit WAWI 1.5.9.0. Der Versand wird gemeldet, aber keine Sendungsnummer übermittelt
 

jendris

Sehr aktives Mitglied
1. April 2011
944
60
Ich weiß nicht ob der Fehler damit zusammenhängt, aber bei Amazon werden seit gestern abend auch keine Lagerbestandsänderungen vorgenommen.
Egal ob manuell im SC oder per Feed.
 

Über uns

  • In unserem moderierten JTL-Forum könnt Ihr Euch themenbezogen mit der JTL-Community rund um die Produkte von JTL, passende Erweiterungen und den E-Commerce im Allgemeinen austauschen, Tipps und Tricks teilen sowie Verbesserungswünsche und Fehler diskutieren.

    Unsere Forumsnutzer helfen sich untereinander auch gerne weiter, wenn Sie mal nicht weiterkommen oder einen Ratschlag benötigen.

Schnell-Navigation

Benutzer Menü