Neu Server Zertifikat Fehler

KTC-INFO

Aktives Mitglied
21. September 2017
3
0
#21
Bei uns besteht das Problem ebenfalls weiterhin.
Hilft ein Serverneustart? bei euch?
 

Puma7

Gut bekanntes Mitglied
4. Mai 2016
341
20
#23
Um mal ein Muster herausarbeiten zu können. Können die Betroffenen einmal posten welche Betriebssystem Version verwendet wird und welche NetFramework Version?
Da nicht alle betroffen sind liegt es nahe das eine (eventuell veraltete) Komponente das Problem sein könnte.
 

neuling-help

Gut bekanntes Mitglied
15. Mai 2016
126
10
#24
Win 10; Net Framework 4.5, Wawi 1.5.5.3 --> Funktioniert

Win 10; Net Framework 4.5; Wawi 1.4.25.1 -> funktioniert nicht
 

bitshaker

Gut bekanntes Mitglied
20. April 2011
182
1
54340
#29
Windows Server 2012 & Win 7 mit JTL Wawi v1.4.30.0: Funktioniert nicht
Windows Server 2012 & Win 7 mit JTL Wawi v1.5.7.2: Funktioniert ebenfalls nicht
 

neuling-help

Gut bekanntes Mitglied
15. Mai 2016
126
10
#30
Führe jetzt ein Update auf 1.5.8.1 durch :) war sowieso fällig. Mal schaun ob das was bringt.
 

TFB

Aktives Mitglied
1. September 2016
19
0
#31
So wie es ausschaut funktionieren die 1.5 Versionen. Ich überlege von meiner 1.3.14.1 auf die neuste Version upzudaten. Sieht da jemand Probleme? Oder müsste das ohne Probleme gehen?
 

TFB

Aktives Mitglied
1. September 2016
19
0
#35
oh shit.... danke für den Versuch
 

neuling-help

Gut bekanntes Mitglied
15. Mai 2016
126
10
#37
Update hat bei mir auch nichts gebracht. Neustart durchgeführt -> Problem besteht immer noch :).
 
5. Februar 2008
184
5
#39
Hallo,

ich habe gerade 60 Pakete rausgehauen, DHL und GLS.
Versucht mal folgendes:

- Paket im Packtisch packen und versenden
- dann kommt die Fehlermeldung und den Auftrag findet Ihr unter Versand-Lieferscheine-offen
- jetzt geht Ihr an einen anderen Rechner auf dem der Packtisch nicht läuft und klickt unter Versand-Lieferscheine-offen bei dem Auftrag auf Bearbeiten/Versenden
- jetzt findet Ihre den Auftrag unter Lieferscheine-Versenden und es ist eine Tracking-ID hinterlegt
- nun könnt Ihr wieder am Packtischrechner unter Lieferscheine-Versendet denn Paketschein mit Versanddaten Exportieren nachdrucken und es kommt ein Paketschein raus.
-klingt komisch aber bei mir geht es :) Wichtig ist der Teil mit dem anderen Rechner, am Packtischrechner klappt es nicht....
 

TFB

Aktives Mitglied
1. September 2016
19
0
#40
Hab auf 1.5.7.2 upgedatet läuft wieder... juhu