Neu Server Zertifikat Fehler

Puma7

Gut bekanntes Mitglied
4. Mai 2016
367
22
Um mal ein Muster herausarbeiten zu können. Können die Betroffenen einmal posten welche Betriebssystem Version verwendet wird und welche NetFramework Version?
Da nicht alle betroffen sind liegt es nahe das eine (eventuell veraltete) Komponente das Problem sein könnte.
 

bitshaker

Gut bekanntes Mitglied
20. April 2011
183
1
54340
Windows Server 2012 & Win 7 mit JTL Wawi v1.4.30.0: Funktioniert nicht
Windows Server 2012 & Win 7 mit JTL Wawi v1.5.7.2: Funktioniert ebenfalls nicht
 

TFB

Aktives Mitglied
1. September 2016
20
0
So wie es ausschaut funktionieren die 1.5 Versionen. Ich überlege von meiner 1.3.14.1 auf die neuste Version upzudaten. Sieht da jemand Probleme? Oder müsste das ohne Probleme gehen?
 

meine-kleine-eisenbahn.de

Gut bekanntes Mitglied
5. Februar 2008
185
5
Hallo,

ich habe gerade 60 Pakete rausgehauen, DHL und GLS.
Versucht mal folgendes:

- Paket im Packtisch packen und versenden
- dann kommt die Fehlermeldung und den Auftrag findet Ihr unter Versand-Lieferscheine-offen
- jetzt geht Ihr an einen anderen Rechner auf dem der Packtisch nicht läuft und klickt unter Versand-Lieferscheine-offen bei dem Auftrag auf Bearbeiten/Versenden
- jetzt findet Ihre den Auftrag unter Lieferscheine-Versenden und es ist eine Tracking-ID hinterlegt
- nun könnt Ihr wieder am Packtischrechner unter Lieferscheine-Versendet denn Paketschein mit Versanddaten Exportieren nachdrucken und es kommt ein Paketschein raus.
-klingt komisch aber bei mir geht es :) Wichtig ist der Teil mit dem anderen Rechner, am Packtischrechner klappt es nicht....