Gelöst Nach Update auf 5.2 manche Artikel weiße Seite

  • Ersteller des Themas Ersteller des Themas Loads
  • Erstellungsdatum Erstellungsdatum

Loads

Sehr aktives Mitglied
26. Februar 2013
644
41
Wir haben heute ein Update von 5.1 auf 5.2 gemacht.
Manche Artikel laden nicht.
Es kommt ein HTTP ERROR 500
Was kann es sein?
Habe alle Caches bereits gelöscht und mit verschiedenen Browsern getestet
 

Loads

Sehr aktives Mitglied
26. Februar 2013
644
41
Habe es gelöst. War ein Templatefehler. Habe das Template nochmal neu hochgeladen und jetzt funktioniert es.
 

Ähnliche Themen