1. Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.
    Information ausblenden

Gelöst Falsche Variationswerte Amazon andere Marktplätze

Dieses Thema im Forum "Gelöste Themen AmazonLister, Fehler und Bugs ab JTL-Wawi 1.0" wurde erstellt von gino99, 30. Oktober 2017.

  1. gino99

    gino99 Neues Mitglied

    Registriert seit:
    30. Oktober 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi alle zusammen!
    Habe bereits ein Ticket aufgemacht, jedoch verzweifel ich mittlerweile daran und hoffe einer könnte uns da echt schneller helfen!

    Zum Problem:
    Unsere Artikel sind erfolgreich auf der deutschen Amazon Plattform eingestellt worden. Jetzt möchten wir die ganzen Angebote auf allen anderen EU Marktplätzen einstellen. Funktioniert alles auch ganz gut, jedoch haben wir bei Jogginghosen und Shorts folgendes Problem:

    Eine Jogginghose, die normalerweise die Größe S-6XL hat, bekommt auf anderen EU Marktplätze die Größe W50 bis W schlag mich tot... Wir haben die Variationswerte in der Wawi auch schon abgeändert, jedoch ein Löschen und neu einstellen (auch nach 4 Tagen) bringt das selbe Problem mit sich.

    Wenn mir jetzt einer sagt das es nicht möglich ist, dann muss ich leider sagen falsch, da komischerweise die Herren Hosen alle die richtigen Werte liefern und auch richtig angezeigt werden, jedoch bei den Damen Shorts und Jogginghosen die komischen Werte "W50" usw übermittelt werden.

    Kann man da irgendwas in der Wawi speziell für ausländische Marktplätze ändern?

    Freue mich auf jede Hilfe die kommt :)

    Achso Wir benutzen die JTL WAWI 1.2.3.7
     
  2. gino99

    gino99 Neues Mitglied

    Registriert seit:
    30. Oktober 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hat keiner von euch evt eine Idee oder Ratschlag?...
     
  3. SebiW

    SebiW Aktives Mitglied

    Registriert seit:
    2. September 2015
    Beiträge:
    343
    Zustimmungen:
    71
    Punkte für Erfolge:
    28
  4. Rico Giesler

    Rico Giesler Super-Moderator Mitarbeiter

    Registriert seit:
    10. Mai 2017
    Beiträge:
    4.349
    Zustimmungen:
    301
    Punkte für Erfolge:
    83
    Hallo @gino99
    Was sagen denn die Kollegen aus dem Support? (Ticket-ID?)
     
  5. gino99

    gino99 Neues Mitglied

    Registriert seit:
    30. Oktober 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Support:
    wenn das Mapping neu vorgenommen werden soll und die Auswahlen bei Amazon nicht zutreffend sind, dann kann aus der Auswahl auf "Nicht verknüpfen" gewählt werden. Die Werte aus Ihrer JTL-Wawi werden dann zu Amazon übermittelt.

    Bedeutet dann aber auch u.U. das Sie in der Suche bei Amazon nicht gefunden werden.

    Beispiel anhand von Farben:

    Amazon Werte: Grün, Gelb, Rot, Blau,
    Wawi Werte: Grün, Hellgrün, Blau, Azur, Hellblau

    Da die Werte Grün und Hellgrün nicht beide der Amazon Farbe Grün zugeordnet werden können, muss bei Hellgrün "Nicht verknüpfen" gewählt werden. Amazon gibt im Auswahl Assistenen aber ggf. nur Grün vor, daher wird Ihr Artikel über diese Suche mit Hellgrün nicht gefunden. Das selbe Problem wäre dann bei den Farben Blau, Azur, Hellblau der Fall.

    Löschen Sie die Variationen und Variationswerte unter Marktplätze - AMazon Lister und wählen Sie den Vater erneut zum Listen aus, die Variationen und Werte können dann erneut gemappt werden.


    Also ich werde es nachher mal testen und bescheid geben. Aber seit dem Update 1.2.3.7 ist dieser Fehler bei uns aufgetreten... Ich halte euch auf dem laufenden
     
  6. gino99

    gino99 Neues Mitglied

    Registriert seit:
    30. Oktober 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Also... Funktioniert nicht wirklich. Habe das ganze jetzt mal genauso gemacht. Problem ist: Er nimmt eine Hose für die Plattform Amazon IT mit allen Variationen mit . Die Größe S ist W38, die Größe M ist W42 usw, also immer noch falsch.... Das komische ist, dass er bei der Größe 3XL die richtigen Werte übermittelt und zwar XXX-Large... Jetzt frage ich mich warum nicht bei den anderen???

    Ich kriege echt langsam meine Macken...

    PS: habe sogar zum testen eine andere Produktkategorie ausgewählt. Problem ist immer noch das selbe. Problem ist seit dem letzten update von uns 1.2.3.7 . Da wurde uns beim einstellen neuer Produkten gefragt "Kategorie Hosen", welche Werte wir zuordnen wollen. Da es keine Werte wie S,M,L usw gab haben wir dann die Werte W38,W40 usw zugeordnet, weil wir dachten das die Angaben nur als ca. Orientierung gedacht waren und am Ende sowieso die normalen mitgelieferten S,M;L Werte übermittelt werden. So dachten wir erstmal. Aber anscheinend haben wir da so einiges durcheinander gebracht. Problem ist jetzt, wie kriegen wir das wieder zurück gesetzt... die Zuordnung haben wir aufjedenfall schon mal gelöscht. Aber es tut sich wie gesagt nichts
     
    Zuletzt bearbeitet: 6. November 2017
  7. Rico Giesler

    Rico Giesler Super-Moderator Mitarbeiter

    Registriert seit:
    10. Mai 2017
    Beiträge:
    4.349
    Zustimmungen:
    301
    Punkte für Erfolge:
    83
    Da die Kollegen aus dem Support dort mehr Erfahrung haben was das angeht, kann ich nur nochmals an diese verweisen.
     
  8. gino99

    gino99 Neues Mitglied

    Registriert seit:
    30. Oktober 2017
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Also das Problem ist gelöst. Das Mapping wurde von Amazon´s Seite irgendwie falsch gemappt. Also Fehler liegt bei Amazon.
     
  9. Rico Giesler

    Rico Giesler Super-Moderator Mitarbeiter

    Registriert seit:
    10. Mai 2017
    Beiträge:
    4.349
    Zustimmungen:
    301
    Punkte für Erfolge:
    83
    Danke für die Rückinfo. Dann mache ich hier zu.
     

Diese Seite empfehlen

Verstanden Weitere Informationen

JTL-Software benutzt Cookies, teilweise von Drittanbietern, um Funktionalitäten auf unseren Webseiten zu ermöglichen.