Neu Connector 2.9.5 RC mit JTL 1.4 RC möglich?

  • Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.

Immanuel

Moderator
Mitarbeiter
24. August 2016
241
43
#2
Hallo @kai1083,

der Connector sollte mit der 1.4 RC funktionieren. Dennoch kann nicht ausgeschlossen werden, dass bei einer RC Version Fehler auftreten. Auch wenn es unwahrscheinlich ist.
 

kai1083

Aktives Mitglied
20. September 2006
28
1
#3
Hallo,
wir haben die Vriante installiert und leider einen großen Fehler.
Wir können keine Artikel mehr in Gambio anlegen oder aktualisieren.

In JTL steht im Feld (Onlineshops) Status wird aktualisiert, seit Stunden aber es passiert nichts.

Worker läuft und versucht auch Updates zumachen.
Wie können wir nun schnell den Fehler finden und beheben?
 

Immanuel

Moderator
Mitarbeiter
24. August 2016
241
43
#4
Hi Kai,

mache bitte ein eigenes Topic dazu auf. Dort den Fehler so gut wie möglich beschreiben und entsprechende Logs gleich dazu liefern. Um den Fehler genauer eingrenzen zu können am besten den manuellen Abgleich nutzen und nicht den Worker.