Gelöst WMS startet nicht mehr, WaWi geht aber

ts1deadmin

Aktives Mitglied
25. Dezember 2016
10
0
Seit heute startet WMS nciht mehr, die WaWi funktioniert aber allerdings etwas "störisch" - Heisst, amn kann Aufträge bearbeiten und auch Bestellungen usw. aber wenn ich auf Kunden gehe dauert es ne halbe Ewigkeit bis er das Fenster öffnet. WMS füllt man den Login aus und dann passiert gar nix mehr.
Jemand eine Idee ?

UPGRADE: Nach ewig langer Zeit starte WMS jetzt, allerdings ist alles sehr zäg im Ablauf !
 
Zuletzt bearbeitet:

Stephan Handke

Moderator
Mitarbeiter
2. Juli 2009
4.391
437
Hürth
Das ist leider eine Beschreibung: "Mein Motor stottert und das Auto fährt dann irgendwie langsam. Woran liegt das?" 😆

Also im ersten Schritt einfach mal alles komplett ausschalten und Server und Clients neu starten. Ist es nun schneller?

Eventuell laufen irgendwelche großen Abgleiche von Unicorn, JTL-Connector, JTL- Worker, Workflows, JTL-Ameise oder sowas im Hintergrund und "blockieren" die Datenbank.

Insbesondere wenn ihr auf einer kostenlosen Microsoft SQL Express Datenbank arbeitet, kommt es da schonmal schnell zu einem Flaschenhals.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Lagerort Barcode Label mit WMS Mobile scannen klappt nicht... User helfen Usern - Fragen zu JTL-Wawi 1
In Bearbeitung WAWI Aufträge in POS abschließen und WMS ausbuchen Allgemeine Fragen zu JTL-POS 6
Neu JTL-WMS Mobile Verbindungsabbrüche JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 0
Kostenlose Einsteigerschulung: Tag 3 - Einkauf, Lager (nicht JTL-WMS), Kunden & Verkauf Messen, Stammtische und interessante Events 0
Neu Keine Anzeige von Benutzern im WMS Mobile Server User helfen Usern - Fragen zu JTL-Wawi 1
In Bearbeitung Artikelbestandsänderung POS nach Umlagerung in WMS JTL-POS - Fehler und Bugs 7
Neu WMS - Es ist bereits ein Druckjob aktiv JTL-Wawi - Fehler und Bugs 0
Neu WMS Etiketten-Druck sporadisch sehr langsam JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 1
Neu Ausgabe Plattform und Versandart in Auftragsbezogene WMS Picklistenvorlage User helfen Usern - Fragen zu JTL-Wawi 0
Neu Workflow: Versandklasse ändern nach WMS Versand User helfen Usern - Fragen zu JTL-Wawi 0
Neu WMS Barcode auf Lagerplatz Etiketten plötzlich "zu kurz" User helfen Usern - Fragen zu JTL-Wawi 6
Neu Unser WMS-Azubi hat sein erstes "Großprojekt" abgeschlossen - Neuer Nachdruck für JTL-WMS JTL-WMS / JTL-Packtisch+ - Ideen, Lob und Kritik 4
Abgelehnt Idee - "Kleines" WMS nur mit Leserechten JTL-WMS / JTL-Packtisch+ - Ideen, Lob und Kritik 7
kostenfreie JTL-Einsteigerschulung: Einkauf, Lager (nicht JTL- WMS), Kunden & Verkauf Messen, Stammtische und interessante Events 0
Neu JTL WMS druckt Rechnung bei ebay Auftrag User helfen Usern - Fragen zu JTL-Wawi 1
Gelöst Hinweis auf Nachschub im WMS, obwohl noch genügend Artikel auf Lagerplatz (Prio5) vorhanden Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 1
In Bearbeitung WMS Mobile App Problem bei der Anzeige für Eingabe MHD in der Horizontalen [WAWI-53300] JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 4
In Diskussion Zugriff auf "WMS gesperrt" im Workflow? JTL-Workflows - Ideen, Lob und Kritik 0
Gelöst WMS Mobile Server einrichten welche IP Installation von JTL-WMS / JTL-Packtisch+ 15
Neu WMS Lager Beschränken für EBAY-Angebote User helfen Usern - Fragen zu JTL-Wawi 1
Abgelehnt Info ins Büro beim Zurückstellen von Picklisten-Artikeln über JTL-WMS Mobile Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 3
Neu SQL Server Optimierung - Wawi/WMS SEHR langsam User helfen Usern - Fragen zu JTL-Wawi 22
Neu Artikelbild in der WMS Pickliste Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Gelöst WMS - Lager = anderer PC Installation von JTL-WMS / JTL-Packtisch+ 2
Gelöst Barverkauf aus dem WMS ausbuchen Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 18
Gelöst Artikel Umlagerung vom Standard-Lager -> WMS Lager Installation von JTL-WMS / JTL-Packtisch+ 4
Gelöst "Artikel existiert nicht" wird in JTL-POS und JTL-WMS Mobile angezeigt Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 23
Gelöst WMS druckt Amazon Rechnungen obwohl abgeschaltet Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 3
Neu Ablauf Retoure WMS User helfen Usern - Fragen zu JTL-Wawi 7
Beantwortet Inventur für großes Ladenlokal in einem WMS-Lager funktioniert schlecht JTL-WMS / JTL-Packtisch+ - Ideen, Lob und Kritik 4
Neu Hardware für WMS-Mobile zu verkaufen Dienstleistung, Jobs und Ähnliches 0
In Diskussion Workflow startet nicht zur angegebenen Zeit JTL-Workflows - Fehler und Bugs 3
Gelöst JTL POS startet beim Versuch einen Zwischenbericht oder Tagesabschluss durchzuführen neu JTL-POS - Fehler und Bugs 4
Neu Wawi startet nicht mehr nach Update auf Version: 1.5.41.1 Installation von JTL-Wawi 9
Gelöst Kasse startet neu/"stürzt ab" bei E-Mail-Eingabe JTL-POS - Fehler und Bugs 3
In Bearbeitung Bon startet 30 sek JTL-POS - Fehler und Bugs 4
Neu Abgleich mit dem JTL-Connector WaWi Ver.:1.5.41.0 nicht mehr möglich Allgemeine Fragen zu JTL-Shop 0
Neu Bilder ersetzen geht nicht mehr Shopware-Connector 0
JTL-Shop 5.0.1 mit Wawi 1.5.44.0 verbinden - Shop URL verweist nicht auf gültigen Shop Einrichtung JTL-Shop5 0
Neu UstID ist nicht im richtigen Format. Für Ihr Land sollte die UstID in diesem Format sein: IE9S99999L JTL-Shop - Fehler und Bugs 4
Neu Ebay SKU / Artikelnummer in JTL nicht abgeglichen eBay-Anbindung - Fehler und Bugs 0
Neu [JTL SHOP 5] Sitemap kann nicht automatisch erstellt werden JTL-Shop - Fehler und Bugs 3
Neu Z-Berichte / Tagesbericht sind nicht nummeriert ..immer die Nr 1 Allgemeine Fragen zu JTL-POS 3
Neu Auftrag auf Pickliste, Pickliste jedoch nicht vorhanden JTL-Wawi - Fehler und Bugs 1
Neu Ebay Überverkauf, da Artikel nicht abgeglichen wird eBay-Anbindung - Fehler und Bugs 0
Neu Ebay Überverkauf, da Artikel nicht abgeglichen wird eBay-Anbindung - Fehler und Bugs 3
Keine Anmeldung am Shop möglich - Fehlerhafte Cookie-Einstellungen: Anmeldung nicht möglich. Bitte wenden Sie sich an den Support. Einrichtung JTL-Shop5 2
Neu Neuling...erster Kontakt mit JTL Wawi und komm gleich nicht weiter. Installation von JTL-Wawi 1
Neu JTL easyAuction Server reagiert nicht eBay-Anbindung - Fehler und Bugs 0
Neu Rechnungsdruck über EasyShipping erfolgt nicht immer 100% User helfen Usern - Fragen zu JTL-Wawi 0

Ähnliche Themen