Neu Wawi 1.3.12.0 E-Mails werden heute nicht verschickt.

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

dc-nico

Sehr aktives Mitglied
Hallo,

ich habe soeben wieder meine Mitteilung mit Hinweisen an unsere Kunden verschickt.
leider kommt da die Meldung, dass man die Firewall /Virensoftware überprüfen soll.
Code:
Fehler: Tried to read a line. Only '' received. Please make sure that antivirus and firewall software are disabled or configured correctly.
Virenprogramm ist aus, und dennoch kommen diese Meldungen.
Gibt es hier einen Grund?

Gruß

NICO
 

Rico Giesler

Offizieller Servicepartner
SPBanner
10. Mai 2017
13.229
1.422
Das klingt eher danach, als wenn da was anderes den Versand blockiert hat.
Falls dies nochmal auftritt bitte mal ein Supportticket auf machen.
 

dc-nico

Sehr aktives Mitglied
Hallo,

also heute gibt es wieder das Problem mit den Mitteilungen.
Vor einer Stunde funktionierte alles.
Jetzt werden die Mitteilungen nicht verschickt und es gibt den üblichen fehler.

Gehen die Mails über den JTL Server?

Gruß

NICO
 

dc-nico

Sehr aktives Mitglied
Also bisher konnten wir weder mit dem Hostinganbieter noch JTL-Support eine Lösung finden.
Es ist für mich nicht nachvollziehbar, dass beim Versenden mehrerer Mitteilungen über die Wawi Probleme entstehen, jedoch einzelne Mitteilungen sofort raus gehen.
Woran kann den das liegen?
Firewall abstellen bringt auch keine Besserung.

Gruß

NICO
 

ersatzteiltresen

Aktives Mitglied
19. November 2015
13
0
Hallo, bei mir werden aktuell keine Bestellungen aus Ebay mehr importiert und der Versandstatus mit Trackingnummer nicht mehr rausgesendet zu ebay. Im JTL Kundencenter kann ich die Ebay Verwaltung nicht öffen, ich komme immmer wieder auf die selbe seite. Ist da ein temporäres Problem? Der Worker läuft ganz normal durch....
 

dc-nico

Sehr aktives Mitglied
Hallo,

ich habe das Problem wahrscheinlich gefunden.
1&1 drosselt hier alle Leitungen, welche unter 50 Mbps laufen, und schiebt die Schuld auf die nicht mehr von der Telekom unterstützten alten DSL Leitungen.
Somit haben wir hier von ehemals 15 - 16 Mbps nur noch 0,5 - 3 Mbps.
Das reicht teilweise nicht mehr, um eine Mitteilung mit PDF Anhang zu versenden.

Jetzt prüfen wir das Ganze ein mal rechtlich, da ich bei einem 16 Mbps Anschluss sicher nicht 1 Mbps akzeptieren muss.

Gruß

NICO
 

dc-nico

Sehr aktives Mitglied
Es liegt definitiv an der Sch... 1&1 leitung.
Auch die Mitteilungen, welche durch kommen benötigen bis zu 2 Minuten für 1 MB Datenanhang.
Eigentlich dürfte das nicht sein, da der Upstream mindestens 500 bps beträgt.
Kann es nicht doch noch mit der Wawi zu tun haben, dass hier zu schnell abgebrochen wird?

Gruß

NICO
 

dc-nico

Sehr aktives Mitglied
Für diejenigen, die es interessiert, 1&1 hat mir nach zahlreichen Telefonaten nun bestätigt, dass man die Leitungen tatsächlich heruntergesetzt hat.
Aus der 16 Mbps leitung hat man angeblich eine 6 Mbps gemacht.
Messungen in der Fritzbox zeigen 2300 kbit/s Downstream und 191 kbit/s Upstream.
Das ist eigentlich ein Fall fürs Fehrsehen, da man hier gegen die AGB verstößt.
Telefonate werden zu 90% unterbrochen.
ich möchte nicht wissen, was bei verkäufern mit hohem Versandaufkommen geschieht.

Gruß

NICO
 

dc-nico

Sehr aktives Mitglied
Anscheinend werden die leitungen tatsächlich einfach von den Netzanbietern gedrosselt.
Die Telekom sagt zwar nein, aber nach dem Schreiben aus unserer Rechtsabteilung an 1&1 kam heute ein Anruf von höerer Stelle.
Doert hat man uns versichert, dass nicht mehr Mbps ohne Störungen möglich seien.
Fakt ist, dass wir auf VDSL gewechselt sind und bis zur Umstellung noch einen 1&1 Surf Stick erhalten haben.
Wenn da nicht ein defekter Sendemast wäre, welcher die Leistung auf 2 Mbps limitiert.
Sag ich jetzt mal nichts zu.
Leben wir hier auf dem Schrottplatz?
Meine Schwester hat in Rom ( also Italien, wo man ja immer von Nachzüglern redet) 1000 Mbps.
Das ist dann mal eben 10 mal so viel wie hier im neuen VDSL möghlich ist.

Gruß

NICO
 

BSW

Aktives Mitglied
2. Oktober 2008
56
0
Also bei uns lag es an der Sicherheitseinstellungen der E-Mail-Kommunikation und den Wünschen von symantec nicht mehr ungesichert Mails aus der Wawi zu versenden. Problem erkannt, Problem gebannt.
 

dc-nico

Sehr aktives Mitglied
Bei uns liegt es an der DSL Leitung, da das Problem bei nutzung eines Mobil-Sticks mit mehr Upload-Geschwindigkeit behoben wird.
Es ist ja auch nicht normal, dass man mit einem gewerblichen 16 Mbps DSL Vertrag protzlich auf 2 Mbps Down und 276 Kbps Upstream gedrosselt wird.
Bei 1&1 ist das möglich und Sie werden immer geholfen.
Wenn man sich beschwert, wird aufgelegt, man kann nicht helfen, es wird der Umstieg auf VDSL vorgeschlagen und wenn man dann umsteigen will, bekommt man keine Bestätigung, weil die Telekom angeblich keine Bestätigung zur Umstellung auf die verfügbaren 50 Mbps gibt.

Eigentlich sollte der gesetzgeber hier Vorgaben für Telefon / Internetanbieter setzen, welche solche Handlungen mit Stafen versehen.
Oder soll es akzeptabel sein, bei 16 Mbps welche auch 18 Monate geliefert wurden, danach nur 2 Mbps zu bekommen?

Gruß

NICO
 
Ähnliche Themen Forum Antworten Erstelldatum des Themas
Neu JTL Wawi sendet 3x Mails an mich und 2x an Kunde JTL-Wawi - Fehler und Bugs 1
Neu JTL-Wawi sending two e-mails with tracking number User helfen Usern - Fragen zu JTL-Wawi 0
Neu Umstellung auf JTL Wawi von Virtuemart Starten mit JTL: Projektabwicklung & Migration 0
Neu JTL shop und JTL WAWI auf rootserver einrichten Starten mit JTL: Projektabwicklung & Migration 1
Neu Amazon angebote lassen sich nicht dem Wawi Artikel zuordnen Amazon-Anbindung - Fehler und Bugs 0
Neu Erster Lieferscheindruck nach Start der JTL-Wawi: Fehler JTL-Wawi - Fehler und Bugs 0
Neu Artikel werden aus der Wawi nicht in der POS aktualisiert. Allgemeine Fragen zu JTL-POS 1
Neu Lieferzeiten aus der Wawi werden bei Stücklisten nicht übernommen JTL-Shop - Fehler und Bugs 1
Neu Artikedaten WaWi neuen Mandanten User helfen Usern - Fragen zu JTL-Wawi 1
Neu WaWi Shop5 User helfen Usern - Fragen zu JTL-Wawi 4
Neu WaWi -> shop 5.0 abgleich Onlineshop-Anbindung 0
In Bearbeitung Rechnung aus JTL-POS im JTL Wawi Format drucken (Rechnung) JTL-POS - Fehler und Bugs 1
Neu JTL-Wawi 1.5.38.1 - EVO-Designvorlage - Layout von "GalerieContainer" anpassen, wo und wie? eBay-Designvorlagen - Fehler und Bugs 0
In Bearbeitung Retoure im anderen Zustand aufnehmen und barcodieren - Artikeletikett immer noch vom orginal Artikel [WAWI-33115] JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 2
Neu WAWI Stücklisten JTL-Wawi - Ideen, Lob und Kritik 0
In Bearbeitung WMS Mobile App Problem bei der Anzeige für Eingabe MHD in der Horizontalen [WAWI-53300] JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 4
Neu Wie erstelle ich eine XRechnung in JTL-Wawi & wo finde ich die Leitweg-ID (Video) Umfragen rund um JTL 4
In Diskussion Aktueller DHL Tracking-Link mit Variablen für JTl Wawi JTL-ShippingLabels - Ideen, Lob und Kritik 2
Neu Lager-Packliste Packliste Wawi-Picklisten Unterschied Arbeitsabläufe in JTL-Wawi 0
Neu ebay Managed PAyments - Zahlung nicht in WaWi eBay-Anbindung - Fehler und Bugs 3
In Bearbeitung WAWI-53430 - Konfigurationsgruppen bzw. Artikel JTL-POS - Fehler und Bugs 3
Beantwortet Kategorien im Online-Shop unabhänging von Wawi Allgemeine Fragen zu JTL-Shop 4
Neu JTL WAWI>German Market>WooCommerce Anleitung WooCommerce-Connector 0
Neu JTL Wawi - Shopware - Subshops mit unterschiedlichen Beschreibungen Shopware-Connector 12
Neu Bilderupload von WAWI auf Gambio Shop führt zu Fehlermeldung JTL-Wawi - Fehler und Bugs 0
Neu Lagerbestandsänderung in JTL-Wawi zu Amazon übertragen Amazon-Anbindung - Ideen, Lob und Kritik 0
Neu Aus Nettopreis in Gambio wird Brutto in WaWi Gambio-Connector 6
Neu Suche "Überblick Währungen in JTL Wawi" Arbeitsabläufe in JTL-Wawi 0
Neu JTL WAWI Version 1.5.13.1 nicht zum Download bereit gestellt Installation von JTL-Wawi 2
Neu Automatische Übernahme von Preisänderungen in der WAWI in bestehende E-Bay Vorlagen Arbeitsabläufe in JTL-Wawi 0
Neu Bestellbestätigung und Versandbestätigungen JTL-Wawi / Shopify Onlineshop-Anbindung 2
Neu Verbindung JTL Shop 5 mit Wawi nicht möglich Allgemeine Fragen zu JTL-Shop 1
Neu Neue Produkte : Von Wawi zu Amazon oder von Amazon zur WaWi Amazon-Anbindung - Ideen, Lob und Kritik 1
Neu JTL Wawi Merkmale / Wert Sprache nicht auswählbar. User helfen Usern - Fragen zu JTL-Wawi 1
Gelöst Artikel im Shop sichtbar aber nicht mehr in der Wawi JTL-Wawi - Fehler und Bugs 2
Gelöst Aufträge in der Wawi nach Rechnungsdatum sotieren? Gelöste Themen in diesem Bereich 3
Neu Nach Product Pull: Eigenschaftsartikel in der Wawi verlieren ihre Namen Gambio-Connector 1
Neu JTL WaWi Statikstik mit HAN ausgeben User helfen Usern - Fragen zu JTL-Wawi 0
Neu JTW-Wawi und fremdes Kassensystem User helfen Usern - Fragen zu JTL-Wawi 0
Neu JTL Wawi Zahlungsmodul mit Open Banking JTL-Wawi - Fehler und Bugs 3
Neu WAWI MEHRERE FIRMEN User helfen Usern - Fragen zu JTL-Wawi 3
Neu Globales Attribut in der Wawi hinterlegen möglich? User helfen Usern - Fragen zu JTL-Wawi 1
Neu Kundengruppenzuordnung aus WaWi im OnlineShop aktualisieren User helfen Usern - Fragen zu JTL-Wawi 0
Neu JTL Wawi - Englische Oberfläche Installation von JTL-Wawi 1
Neu Wawi-Auftrag in POS laden und abschliessen Allgemeine Fragen zu JTL-POS 2
Verwiesen an Support Lagerbestand bei FBA wird nicht mehr in der WAWI angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
Neu eBay Payment Rückzahlungen aus der Wawi ermöglichen eBay-Anbindung - Ideen, Lob und Kritik 4
Neu Amazon Transaktions-ID scheint unter "Sonstiges" auf und sollte unter "Zahlung setzen - Transaktions-ID" aufscheinen - JTL Wawi Arbeitsabläufe in JTL-Wawi 0
Neu PDF Rechnung per Workflow auf Server Speichern vs. PDF Ausgabe je JTL Wawi Client Arbeitsabläufe in JTL-Wawi 1
Neu Individuell gestalteter Artikel (Wawi mit Shop5) User helfen Usern - Fragen zu JTL-Wawi 0
Ähnliche Themen