Gelöst Wareneingang im WMS bei Umlagerung von Standardlager

Loads

Sehr aktives Mitglied
26. Februar 2013
644
41
Hallo,

wir versuchen gerade unsere Artikel per Umlagerung vom Standardlager ins WMS zu schaffen.
Wir haben den Artikel auch schon im Streckenlager stehen.
Wenn ich im WMS auf den Wareneingang gehe, erscheint dieser Artikel jedoch nicht.
Egal ob ich die EAN oder die Artikelnummer um Suchfeld eingebe.
Wo ist der Fehler?
 

Stetto

Sehr aktives Mitglied
2. Juli 2009
4.818
580
WMS > Wareneingang > normaler Wareneingang - dort sollte die Umlagerung "U-1" bzw. "U-x" auftauchen (x = fortlaufende Nummer).

Die Umlagerung ist für JTL-WMS nichts anderes wie eine Lieferantenbestellung und funktioniert auch korrekt.
Die Ware habt ihr korrekt über JTL-Wawi ausgeliefert? (über den Wawi-Auslieferungsprozess oder JTL-Packtisch?)

Und hast du eventuell mehr als ein WMS-Lager? Dann wurde vielleicht das falsche ausgewählt. Das Problem kannst du auch lösen "WMS > Einstellungen > Lageroptionen > Reiter: WMS-Optionen > rechts Wareneingang > Option "Bestellungen für fremde Warenlager anzeigen".

Aus der Fragestellung heraus lässt sich kein direkter Fehler ableiten, die Doku dazu hast du schon angesehen?
https://guide.jtl-software.de/jtl/K...ager#Betrieb:_Standardlager_.3E_JTL-WMS-Lager
 

Loads

Sehr aktives Mitglied
26. Februar 2013
644
41
Hallo Stephan,

ich glaube das Problem lag wirklich dran dass es 2 WMS-Lager gab.
Das eine habe ich nun auch gelöscht.
Jetzt hat es funktioniert.
 
  • Gefällt mir
Reaktionen: Stetto

Ähnliche Themen