Neu Voraussichtliches Lieferdatum wird falsch berechnet

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

griffelspitz

Mitglied
6. April 2020
24
1
Hallo zusammen,
beim Testen ist mir aufgefallen, dass das voraussichtliche Lieferdatum in der Wawi falsch ausgegeben wird.
Der Auftrag ist vom 03.01.2021. Die im Shop in der Versandart angegebene Lieferzeit ist 1-2 Werktage.
In der Bestätigungsmail vom Shop steht "05.01.2021 - 06.01.2021".
In der Versandbenachrichtigung aus der Wawi steht "Voraussichtliche Lieferung: 07.01.2021".
Es sind keine zusätzlichen Liefertage am Artikel oder Lieferanten eingegeben.
Weiß jemand Hilfe?

Gruß
Norbert
 

griffelspitz

Mitglied
6. April 2020
24
1
Update:
Heute nochmal den Test mit den selben Einstellungen gemacht.

Auftrag vom 04.01.2021.
Bestätigungsmail vom Shop: "05.01.2021 - 06.01.2021".
Versandbenachrichtigung aus der Wawi: "Voraussichtliche Lieferung: 06.01.2021".

So würde es passen.
Rechnet die Wawi am Wochenende bzw. sonntags anders?

Gruß
Norbert
 
Ähnliche Themen Forum Antworten Erstelldatum des Themas
Neu Lieferdatum bei ebay wird nicht automatisch berechnet Einrichtung und Installation von JTL-eazyAuction 0
In Diskussion Workflow zeitversetzt nach Variable ausführen (z.B. am vorausl. Lieferdatum) JTL-Workflows - Ideen, Lob und Kritik 1
Neu eBay ... berechnetes Lieferdatum völlig daneben, Warensendung schneller als Paket User helfen Usern 0
In Diskussion Picklisten Filter nach voraussichtlichem Lieferdatum JTL-WMS / JTL-Packtisch+ - Ideen, Lob und Kritik 6
Neu Verlinkung Lieferdatum zu Amazon Verfügbarkeitsdatum User helfen Usern - Fragen zu JTL-Wawi 1
Neu Versandart ps_wirepayment wird immer wieder an WaWi übertragen PrestaShop-Connector 0
Neu Sonderpreis an PrestaShop wird unvollständig übertragen PrestaShop-Connector 0
Neu erstellte Kategorie wird im Shop nicht angezeigt JTL-Wawi - Fehler und Bugs 0
Beantwortet NOVA Child (default) wird falsch dargestellt Einrichtung JTL-Shop5 1
Neu Falsche Zahlungsart wird übertragen seit Update WooCommerce-Connector 0
Neu Rechnungen wird bei einem Artikel auf zwei Seiten gedruckt statt auf einer JTL-Wawi - Fehler und Bugs 0
Neu Versandbenachrichtigung wird doppelt versandt JTL-Wawi - Fehler und Bugs 0
Neu SHOP5: Composer / Produktseite / Inhalt zwischen Preis und langer Beschreibung wird am Handy nicht angezeigt JTL-Shop - Fehler und Bugs 2
Neu [Error][Code:21916274] Erfordert Bestandseinheit-Unterstützung, wenn ein Artikel, der bereits über eine Bestandseinheit verwaltet wird, bearbeitet ode eBay-Anbindung - Fehler und Bugs 0
Neu Datenbank kann nicht geöffnet werden. Sie wird zurzeit wiederhergestellt. Installation von JTL-Wawi 0
Bild/Link wird unter eigene Seiten nicht angezeigt Einrichtung JTL-Shop5 1
Neu Abschaltung easylog wo wird der Ausdruck konfiguriert User helfen Usern - Fragen zu JTL-Wawi 0
Gelöst Druckvorlage Html-code wird angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
In Bearbeitung Es wird mal wieder Zeit "Danke" zu sagen ;) JTL-POS - Ideen, Lob und Kritik 1
Neu Bestellung wird automatisch auf mehrere Pakete aufgeteilt -> wie bekomme ich eine gesamte Rechnung Arbeitsabläufe in JTL-Wawi 2
Neu MwSt. für UK wird von ebay einbehalten User helfen Usern - Fragen zu JTL-Wawi 0
Neu Aus Nettopreis in Gambio wird Brutto in WaWi Gambio-Connector 6
Neu Auftrag import: Die Versandposition wird nicht im gesamten bezahlten Preis berechnet JTL-Ameise - Fehler und Bugs 1
Gelöst Retoure wird nicht auf Quelllager gebucht JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 3
Neu Bildname wird falsch gesetzt -> x-jpg.jpg Shopware-Connector 15
Gelöst Lieferantenartikelnummer wird im Wareneingang nicht erkannt Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 3
Neu Attribut mit Checkbox wird nicht mehr übertragen Shopware-Connector 0
Neu EAN Barcode wird nicht gedruckt Betrieb / Pflege von JTL-Shop 0
Neu mailchimp newsletter wird nicht zugestellt - ich krieg nen Aff´ User helfen Usern 2
Neu Consent Manager wird falsch dargestellt Einrichtung JTL-Shop5 6
Neu Bestellung Versand Status wird nicht übertragen Technische Fragen zu den JTL-Connectoren 0
Neu Wann wird das es das nächste/erste (?) Bugfix/Update für Shop 5.0.0 geben? Installation / Updates von JTL-Shop 2
Neu Für teilgelieferte Bestellungen wird "komplett geliefert" gesendet Shopify-Connector 0
Verwiesen an Support Lagerbestand bei FBA wird nicht mehr in der WAWI angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
Abgelehnt Arbeitsplatzkonfiguration wird gelöscht bei Absturz JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 4
Neu URL zur Sendungsverfolgung wird nicht hinterlegt Gambio-Connector 4
In Bearbeitung Produkte mit Konfiguration - Konfiguration wird nicht berechnet JTL-POS - Fehler und Bugs 2
Neu NOVA: UVP Ersparnis wird nicht angezeigt Templates für JTL-Shop 1
Neu Nach Auftrags Import wird die Artikelnummer nicht übernehmen JTL-Ameise - Fehler und Bugs 5
Neu SHOP5: Variable cLocalizedWert in Guthaben Mail wird nicht angezeigt. JTL-Shop - Fehler und Bugs 11
Neu Paypal Express und Paypal Plus wird im Shop 5 nicht angezeigt Plugins für JTL-Shop 14
Neu [Shop4|Evo]Änderung im Template wird ignoriert Templates für JTL-Shop 0
Neu Artikeldetailseite Slick "gallery" wird erst bei "img" hover initialisiert JTL-Shop - Fehler und Bugs 2
Abgelehnt RMA Rechnungskorrektur wird nicht erstellt JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 1
Neu E-Mailvorlagen / Kundengruppenzuweisung durch Onlineshop-Betreiber / Betreffzeile DE und EN #kundengruppe.name# wird nicht gefüllt JTL-Shop - Fehler und Bugs 1
In Bearbeitung Kunden USt-IdNr wird nicht von Amazon ins Wawi übertragen Amazon-Anbindung - Fehler und Bugs 2
Gelöst Bei Kauf von ebay Italien wird falsche Produktbezeichnung im Auftrag angezeigt Gelöste Themen in diesem Bereich 2
In Bearbeitung Marke wird bei der eBay Suche nicht gefunden eBay-Anbindung - Fehler und Bugs 3
Neu Kurzbezeichnung wird vor Artikelbezeichnung gedruckt Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Zahlungsart wird nicht angezeigt , ist leer Arbeitsabläufe in JTL-Wawi 0
Ähnliche Themen