Gelöst Shop komplett down (500 Error) nach Änderung der footer.tpl?!

LanceButters415

Aktives Mitglied
11. Juli 2017
28
0
Hallo,

Ich habe in meinem JTL Shop im Evo footer.tpl eine Änderung über FTP vorgenommen. Dort habe ich das Powered by JTL Shop nur kurz rausgelöscht und eine andere Stelle verschieben wollen.

Kurz danach war der Shop komplett down. Habe es dann an die selbe Stelle wieder eingefügt, Cache geleert. Jedoch bekomme ich trotzdem einen 500 Error. Es wird einfach nichts ausgespuckt auf der Website.

Hat jemand eine Idee woran das liegen könnte?

EDIT: Zugriff aufs Backend und auf FTP ist vorhanden
 

Ähnliche Themen