Offen Neuer Mandat funktioniert nicht beim Abgleich

  • Fehler bei Bestellberichten im Amazon Seller-Central

    Soeben ging ein Newsletter an alle User heraus mit wichtigen Informationen zu diesem Fehler und dessen Beseitigung.

    Wir haben hier die Informationen noch einmal hinterlegt: Klick

  • Das Stable Release von JTL-Wawi 1.6 ist startklar: HIER gehts zum Forenbeitrag

dc-nico

Sehr aktives Mitglied
Hallo,

ich habe heute einen neuen Mandanten hinzugefügt und ein neuen Ebay Account zugeordnet.
Leider blockiert die Wawi beim Ebay Abgleich.
Auch blockiert alles, wenn man die Vorschau ansehen will.
Ich hab keine Lösung gefunden.
Vielleicht kann jemand helfen.

Gruß

NICO
 

dc-nico

Sehr aktives Mitglied
AW: Neuer Mandat funktioniert nicht beim Abgleich

Hallo,

Ich habe vorab per Telefon bei jtl nachgefragt, oh ich es dir kann.

Habe einen neuen Mandaten angelegt, und einen neuen eA Benutzer registriert.
Dann einen neuen eBay Account angelegt und diesen dem neuen mandanten in der wawi zugewiesen.
So solle es eigentlich funktionieren.

Gruß, nico
 

dc-nico

Sehr aktives Mitglied
AW: Neuer Mandat funktioniert nicht beim Abgleich

Kann jemand helfen?
Ich muss den neuen Account unter neuem mandaten betreiben können, jedoch das bestehende Lager nutzen.
Das geht nur, wenn ich dem neuen Mandanten den Ebay-Account zuweise.

Sollte das nicht funktionieren, wie kann man dann einen neuen Ebay-Account hinzufügen, welcher nicht mit den Aufträgen des bestehenden Accounts vermischt werden.
Der alte account wird zum Monatsende gekündigt.

Gruß

NICO
 
Ähnliche Themen
Titel Forum Antworten Datum
Problem beim Importieren neuer Kategorien über Ameise - Kategorien Level und Interner Schlüssel gesetzt JTL-Wawi 1.6 4
Webinar - Ein Feuerwerk neuer Features: Die Funktionen von JTL-Wawi 1.6 im Überblick Messen, Stammtische und interessante Events 0
Issue angelegt [WAWI-62034] Fehlermeldungen beim Anlegen neuer Produktionsartikel JTL-Plan&Produce - Fehler und Bugs 7
Neu Shopware 6 - neuer Versuch Shopware-Connector 0
Neu Shop-Umzug neue Domain, neuer Webspace, neue JTL-Wawi Installation / Updates von JTL-Shop 1
Neu Ankündigung: neue Seller-Fulfilled-Prime Anbindung: via neuer Amazon SPAPI ab sofort verfügbar Amazon-Anbindung - Ideen, Lob und Kritik 7
Neu Neuer Kunde kann sich nicht anmelden Allgemeine Fragen zu JTL-Shop 4
Neu Neuer Kuunde wird nicht angelegt JTL-Ameise - Fehler und Bugs 2
Neu Neuer Verkaufskanal User helfen Usern - Fragen zu JTL-Wawi 3
Neu Einstellen neuer Artikel User helfen Usern - Fragen zu JTL-Wawi 3
Neu Funktionsattribut cms_page.name für Artikel funktioniert nicht Shopware-Connector 2
Neu 1.6.38.1 Zahlungsabgleich Import funktioniert nicht mehr JTL-Wawi - Fehler und Bugs 0
In Diskussion Nach Updates funktioniert Datenabgleich WaWi/POS nicht mehr Einrichtung / Updates von JTL-POS 3
Neu Lieferzeitanzeige Versandart DHL funktioniert nicht Betrieb / Pflege von JTL-Shop 1
Neu Komplettabgleich funktioniert nur teilweise Einrichtung JTL-Shop5 0
Neu Wann funktioniert der Shopware6 Connector? Shopware-Connector 8
Neu Paypal Checkout funktioniert nicht - Paypal Zahlungsart nicht mehr vorhanden Plugins für JTL-Shop 5
Neu Sortierung der Artikel nach Erscheinungsdatum funktioniert nicht korrekt Allgemeine Fragen zu JTL-Shop 1
In Bearbeitung E-Mail Versand funktioniert nicht mehr. JTL-POS - Fehler und Bugs 1
Neu Amazon Abgleich funktioniert nicht Amazon-Anbindung - Fehler und Bugs 5
Beantwortet Auftrag erstellt - Abfrage ob Eigenes Feld nicht leer funktioniert nicht JTL-Workflows - Fehler und Bugs 7
OnPage-Composer - Neuen entwurf erstellen funktioniert nicht wie gewollt Upgrade JTL-Shop4 auf JTL-Shop5 4
Neu Kontextmenu exportieren funktioniert nicht. JTL-Wawi - Fehler und Bugs 0
Gelöst Wenn der E-Mail Versand aus der POS mit web.de nicht funktioniert ( javax.mail.AuthenticationFailedException ) Einrichtung / Updates von JTL-POS 1
Neu Datenbankabfrage ob Lieferant Dropshipper funktioniert nicht User helfen Usern - Fragen zu JTL-Wawi 0
Neu [WaWi 1.6.35.1] Spalteneditor in Kundenübersicht funktioniert nicht richtig JTL-Wawi - Fehler und Bugs 0
Neu Artikelsuche funktioniert nur in deutschem Shop Allgemeine Fragen zu JTL-Shop 1
In Bearbeitung TSE-Einrichtung mit Epson TM-m30F via USB funktioniert nicht JTL-POS - Fehler und Bugs 1
Neu VCS Lite funktioniert nicht seit Update auf 1.5.54.1 JTL-Wawi - Fehler und Bugs 0
Verwiesen an Support WMS 1.6 GS1-128 EAN-128 Übertragung des FNC1 Befehls funktioniert nicht sauber JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 5
Neu Artikel Beschreibung: HTML Editor, CSS Datei einbinden funktioniert nicht User helfen Usern - Fragen zu JTL-Wawi 2
Neu JTL-Shop 5 - NEWS-Seite funktioniert nicht! Allgemeine Fragen zu JTL-Shop 4
Neu Amazon Anbindung funktioniert nicht richtig Amazon-Anbindung - Fehler und Bugs 6
Neu "Nur leitcodierte Sendungen zulassen" funktioniert nicht zuverlässig bei DHL JTL-ShippingLabels - Fehler und Bugs 1
Neu JTL Shop 5 SMTP- Anbindung funktioniert nicht JTL-Shop - Fehler und Bugs 6
Neu Ebay Abgleich funktioniert nicht automatisch eBay-Anbindung - Fehler und Bugs 2

Ähnliche Themen