In Bearbeitung Marke wird bei der eBay Suche nicht gefunden

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

LT-Naturprodukte

Neues Mitglied
31. März 2020
10
0
Hallo zusammen:

Wir nutzen eazyAuction zur Übertragung unserer eBay-Angebote - dabei ist der "Hersteller" bei den Stammdaten gepflegt.

Bei der eBay-Vorlage haben wir "HAN+Hersteller" aktiviert. Auch "Marke" ist bei den Kategorieattributen richtig eingepflegt.
Die Marke wird zwar bei den Artikeldetails in eBay korrekt angezeigt, doch findet wird keines unserer Produkte bei der
eBay-Suche gefunden, wenn man einfach die Marke eingibt. (Das Produkt im Screenshot ist von einem Wiederverkäufer, nicht
von uns.)

Dies funktioniert bei anderen Plattformen (wie Amazon) einwandfrei, aber offenbar ist die Marke bei eBay kein
möglicher Suchbegriff. Oder haben wir etwas falsch eingestellt?

Wir möchten sehr ungern die Artikeltitel ändern, da die Zeichenzahl sowieso äußerst beschränkt ist und wir auch noch den
Grundpreis unterbringen müssen.

Danke für Eure Hinweise.

Viele Grüße,
Andreas

Bildschirmfoto 2021-01-27 um 06.49.19.png
 

Ilona

Moderator
Mitarbeiter
8. August 2013
256
47
Hallo,

wurde das Merkmal "Marke" unter Artikel - Merkmale für eBay selber freigegeben?
Ansonsten dazu bitte ein Ticket für den Support erstellen.
 

LT-Naturprodukte

Neues Mitglied
31. März 2020
10
0
Hallo:

Hm... Wir haben einmal Hersteller und Marke - beide aktiviert. Bei der Liste Artikel - Merkmale taucht allerdings weder Marke noch Hersteller auf. Ich habe dort jetzt zusätzlich manuell "Marke" - mit den richtigen Werten hinzugefügt und für eBay freigegeben. Hoffe, dass es damit klappt... (Unten der Screenshot dazu.)

Werde morgen nochmal testen und mich dann wieder melden.

Bildschirmfoto 2021-02-02 um 16.05.13.png
 
Zuletzt bearbeitet:

LT-Naturprodukte

Neues Mitglied
31. März 2020
10
0
Wird immer noch nicht gefunden... (Die 5 Treffer sind nicht von uns.)

Bildschirmfoto 2021-02-03 um 08.32.27.png

Ticket geöffnet - #2021020310000601
 
Zuletzt bearbeitet:
Ähnliche Themen Forum Antworten Erstelldatum des Themas
Neu Warenpost Marke Versand nicht möglich - "Sequence contains no elements" JTL-ShippingLabels - Fehler und Bugs 11
Neu Wie kann man sehen welche Marke bei Internetmarke storniert wurde? EILT! JTL-ShippingLabels - Ideen, Lob und Kritik 5
Neu Versandart ps_wirepayment wird immer wieder an WaWi übertragen PrestaShop-Connector 0
Neu Sonderpreis an PrestaShop wird unvollständig übertragen PrestaShop-Connector 0
Neu erstellte Kategorie wird im Shop nicht angezeigt JTL-Wawi - Fehler und Bugs 0
Beantwortet NOVA Child (default) wird falsch dargestellt Einrichtung JTL-Shop5 1
Neu Falsche Zahlungsart wird übertragen seit Update WooCommerce-Connector 0
Neu Rechnungen wird bei einem Artikel auf zwei Seiten gedruckt statt auf einer JTL-Wawi - Fehler und Bugs 0
Neu Versandbenachrichtigung wird doppelt versandt JTL-Wawi - Fehler und Bugs 0
Neu SHOP5: Composer / Produktseite / Inhalt zwischen Preis und langer Beschreibung wird am Handy nicht angezeigt JTL-Shop - Fehler und Bugs 2
Neu [Error][Code:21916274] Erfordert Bestandseinheit-Unterstützung, wenn ein Artikel, der bereits über eine Bestandseinheit verwaltet wird, bearbeitet ode eBay-Anbindung - Fehler und Bugs 0
Neu Datenbank kann nicht geöffnet werden. Sie wird zurzeit wiederhergestellt. Installation von JTL-Wawi 0
Bild/Link wird unter eigene Seiten nicht angezeigt Einrichtung JTL-Shop5 1
Neu Abschaltung easylog wo wird der Ausdruck konfiguriert User helfen Usern - Fragen zu JTL-Wawi 0
Gelöst Druckvorlage Html-code wird angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
In Bearbeitung Es wird mal wieder Zeit "Danke" zu sagen ;) JTL-POS - Ideen, Lob und Kritik 1
Neu Bestellung wird automatisch auf mehrere Pakete aufgeteilt -> wie bekomme ich eine gesamte Rechnung Arbeitsabläufe in JTL-Wawi 2
Neu MwSt. für UK wird von ebay einbehalten User helfen Usern - Fragen zu JTL-Wawi 0
Neu Aus Nettopreis in Gambio wird Brutto in WaWi Gambio-Connector 6
Neu Auftrag import: Die Versandposition wird nicht im gesamten bezahlten Preis berechnet JTL-Ameise - Fehler und Bugs 1
Gelöst Retoure wird nicht auf Quelllager gebucht JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 3
Neu Bildname wird falsch gesetzt -> x-jpg.jpg Shopware-Connector 15
Gelöst Lieferantenartikelnummer wird im Wareneingang nicht erkannt Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 3
Neu Attribut mit Checkbox wird nicht mehr übertragen Shopware-Connector 0
Neu EAN Barcode wird nicht gedruckt Betrieb / Pflege von JTL-Shop 0
Neu mailchimp newsletter wird nicht zugestellt - ich krieg nen Aff´ User helfen Usern 2
Neu Consent Manager wird falsch dargestellt Einrichtung JTL-Shop5 6
Neu Bestellung Versand Status wird nicht übertragen Technische Fragen zu den JTL-Connectoren 0
Neu Wann wird das es das nächste/erste (?) Bugfix/Update für Shop 5.0.0 geben? Installation / Updates von JTL-Shop 2
Neu Für teilgelieferte Bestellungen wird "komplett geliefert" gesendet Shopify-Connector 0
Verwiesen an Support Lagerbestand bei FBA wird nicht mehr in der WAWI angezeigt User helfen Usern - Fragen zu JTL-Wawi 3
Abgelehnt Arbeitsplatzkonfiguration wird gelöscht bei Absturz JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 4
Neu URL zur Sendungsverfolgung wird nicht hinterlegt Gambio-Connector 4
In Bearbeitung Produkte mit Konfiguration - Konfiguration wird nicht berechnet JTL-POS - Fehler und Bugs 2
Neu NOVA: UVP Ersparnis wird nicht angezeigt Templates für JTL-Shop 1
Neu Nach Auftrags Import wird die Artikelnummer nicht übernehmen JTL-Ameise - Fehler und Bugs 5
Neu SHOP5: Variable cLocalizedWert in Guthaben Mail wird nicht angezeigt. JTL-Shop - Fehler und Bugs 11
Neu Paypal Express und Paypal Plus wird im Shop 5 nicht angezeigt Plugins für JTL-Shop 14
Neu [Shop4|Evo]Änderung im Template wird ignoriert Templates für JTL-Shop 0
Neu Artikeldetailseite Slick "gallery" wird erst bei "img" hover initialisiert JTL-Shop - Fehler und Bugs 2
Abgelehnt RMA Rechnungskorrektur wird nicht erstellt JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 1
Neu E-Mailvorlagen / Kundengruppenzuweisung durch Onlineshop-Betreiber / Betreffzeile DE und EN #kundengruppe.name# wird nicht gefüllt JTL-Shop - Fehler und Bugs 1
In Bearbeitung Kunden USt-IdNr wird nicht von Amazon ins Wawi übertragen Amazon-Anbindung - Fehler und Bugs 2
Gelöst Bei Kauf von ebay Italien wird falsche Produktbezeichnung im Auftrag angezeigt Gelöste Themen in diesem Bereich 2
Neu Kurzbezeichnung wird vor Artikelbezeichnung gedruckt Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Zahlungsart wird nicht angezeigt , ist leer Arbeitsabläufe in JTL-Wawi 0
Neu Nummernkreis Artikel geändert, jetzt wird nicht hochgezählt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Änderungen an Child Template SCSS Variablen wird nicht übernommen Technische Fragen zu Plugins und Templates 1
Neu UstID Prüfung - wie wird geloggt? amtliche Bestätigung ab 01.01.2021 weggefallen - keine Briefe mehr. User helfen Usern - Fragen zu JTL-Wawi 4
Gelöst NOVA Template - Slick Slider macht Probleme - Geladen wird nach 'mouseenter' & 'touchstart' Templates für JTL-Shop 7
Ähnliche Themen