Neu Kontakformular arbeitet nicht - JTL Shop 4

User32532

Neues Mitglied
17. März 2021
27
0
Hallo Leute,

das Kontaktformular im JTL Shopversion 4.06 (Build: 17) funktioniert nach dem Serverwechsel nicht mehr. Nur Kontakformular arbeitet nicht mehr. Andere Emails im Shop werden verschickt.

Jemand eine Idee?
Danke Vorraus.
 

Scriptfarm DEV

Aktives Mitglied
7. Dezember 2018
63
17
Was heißt funktioniert nicht mehr !?

Werden keine E-Mails versendet, oder gibt es Probleme beim Aufruf des Templates.
Gehen generell keine E-Mails mehr über den Shop raus, Info-und Statusmails usw.
Ein paar mehr Infos wären schon von Vorteil, mit Hilfe es geht nicht mehr, kann keiner was anfangen.
 

User32532

Neues Mitglied
17. März 2021
27
0
Was heißt funktioniert nicht mehr !?

Werden keine E-Mails versendet, oder gibt es Probleme beim Aufruf des Templates.
Gehen generell keine E-Mails mehr über den Shop raus, Info-und Statusmails usw.
Ein paar mehr Infos wären schon von Vorteil, mit Hilfe es geht nicht mehr, kann keiner was anfangen.
Ja, werden nur keine E-Mails über Kontaktformular versendet.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Ameise Preise / Bestände QuickSync Artikel arbeitet angeblich nicht mit Lagerbestand User helfen Usern - Fragen zu JTL-Wawi 1
In Diskussion JTL Worker läuft, arbeitet jedoch Shop oder amazon Bestellungen nicht ab. JTL-Workflows - Fehler und Bugs 9
Neu Keine Verbindung zum PayPal Server / Bestellung wird nicht abgeschlossen JTL-Shop - Fehler und Bugs 0
Neu Workflow mit zwei Globalen Textbausteinen funktioniert nicht (1x Zeitraum + 1x SQL) User helfen Usern - Fragen zu JTL-Wawi 0
Neu Beschafungszeit / Tage bis Versand kann nicht eingestellt werden JTL-Wawi - Fehler und Bugs 6
Neu Bannerdarstellung in Artikelliste über Suchanfrage funktioniert nicht JTL-Shop - Fehler und Bugs 0
Neu "Nicht laufende Angebote" auf Ebay-Portal lassen sich nicht löschen User helfen Usern - Fragen zu JTL-Wawi 2
Installation Shop, komme leider nicht weiter. Einrichtung JTL-Shop5 1
Neu Logo wird nicht auf Kassenbon gedruckt Allgemeine Fragen zu JTL-POS 4
Neu Onlineshop Bestellungen werden nicht in die WAWI übernommen User helfen Usern - Fragen zu JTL-Wawi 9
Neu Öffnen eines einzelnen Artikels aus Wawi 1.633.1 im Shop funktioniert nicht JTL-Wawi - Fehler und Bugs 0
Neu Ingenico DESK 5000 druckt nicht im OPI-Modus JTL-POS - Fragen zu Hardware 1
Neu WooCommerce > Einstellungen > Mehrwertsteuer > Preise im Shop anzeigen > MwSt. nicht inbegriffen lässt sich nicht ändern WooCommerce-Connector 0
Neu Pickliste Auswahl Lager geht nicht JTL-Wawi - Fehler und Bugs 0
Neu JTL-Wawi 1.6.33.1 im betrieb mit 2 Firmen wird eine nicht gefiltert. JTL-Wawi - Fehler und Bugs 0
Neu Workflow automatisiert Dropshipping aber nicht wenn Lagerbestand (eigen) Arbeitsabläufe in JTL-Wawi 0
Neu Update 1.6.33.1 nicht möglich JTL-Wawi - Fehler und Bugs 2
Neu WAWI 1.6 -> Artikel zu Variantenartikel hinzufügen - Funktion in der Ameise nicht mehr vorhanden JTL-Ameise - Fehler und Bugs 3
Neu Amazon Business Preise werden nicht Netto übertragen Amazon-Anbindung - Fehler und Bugs 0
Neu Aufträge können nicht bearbeitet werden WooCommerce-Connector 0
Neu Musterlogo kann nicht gelöscht werden Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 2
Neu Amazon Konto integriert sich nicht Amazon-Anbindung - Fehler und Bugs 2
Neu Artikel, die in einem bestimmten Shop NICHT vorhanden sind, heraufiltern JTL-Ameise - Ideen, Lob und Kritik 2
Neu Inventurdatum wurde teilweise nicht oder falsch eingetragen?! Woran liegts? User helfen Usern - Fragen zu JTL-Wawi 0
Neu Artikel reserviert für Aufträge die es nicht gibt (abgebrochene Ebaykäufe) User helfen Usern - Fragen zu JTL-Wawi 4
Neu Sonderzeichen / Zeichensätze werden nicht korrekt angezeigt in der Abwicklung JTL-Shop - Fehler und Bugs 3
Neu FBA Bestandsabgleich fehlerhaft - Bestand ist in WAWI nicht verfügbar Amazon-Anbindung - Fehler und Bugs 7
Neu JTL Wawi 1.5.53.0 online nicht mehr verfügbar JTL-Wawi - Fehler und Bugs 1
Neu Warenkorb wird nicht automatisch aktualisiert JTL-Shop - Fehler und Bugs 2
Neu Download von 1.5.53.0 nicht möglich? Installation von JTL-Wawi 8
Falsch migriert oder nicht gelöschte Einstellungen aus alten Shopversionen? Upgrade JTL-Shop4 auf JTL-Shop5 2
Neu Wawi 1.6.33.1 Preise nicht korrekt für den Onlineshop JTL-Ameise - Fehler und Bugs 4
In Bearbeitung Datenbank sichern --> auf anderem Gerät wiederherstellen geht nicht JTL-POS - Fehler und Bugs 2
Neu Connector Problem bei Einrichtung "Synchronisation nicht möglich" Code 32600 / cURL error 51 Shopify-Connector 2
Neu Ein Kollege kann eine Bestellung in JTL WaWi nicht übernehmen JTL-Wawi - Fehler und Bugs 1
Neu Plötzlich werden keine Etiketten mehr gedruckt und Sendungs-IDs nicht mehr an die Plattformen geleitet User helfen Usern - Fragen zu JTL-Wawi 4
Neu Eigener Versand wird nicht für alle Bestellungen bestätigt Amazon-Anbindung - Fehler und Bugs 1
Neu Amazon Bestellungen werden nicht übernommen ( Sonderfall MARS-Batch / Update-CHECK-Konflikt) Amazon-Anbindung - Fehler und Bugs 14
Neu Neue Kundengruppen finden Artikel nicht Plugins für JTL-Shop 0
Neu Einzelartikel sollen Stücklistenartikel nicht leerkaufen User helfen Usern - Fragen zu JTL-Wawi 9
Neu Nova / NovaChild 5.1: Anderungen werden nicht übernommen User helfen Usern - Fragen zu JTL-Wawi 0
Neu connector zu SW6 mit Wawi 1.6.33.1 - Lieferzeiten werden nicht übertragen Shopware-Connector 0
Neu DHL Wunschpaket Plugin für JTL Shop 5.0 lässt sich nicht installieren Plugins für JTL-Shop 2
Neu Shopware Connector - Felder nicht übertragen Shopware-Connector 0
Neu Connector zieht Bestellung nicht mehr in die Wawi Modified eCommerce-Connector 1
Neu Amazon Bestellung grau hinterlegt / Rechnung erstellen nicht möglich Amazon-Anbindung - Fehler und Bugs 1
Neu Objekte aus GlobalDataController::pull werden nicht gemappt Allgemeines zu den JTL-Connectoren 0
Beantwortet Quellzuordnung für my-nova crit.css.map können nicht geladen werden Templates für JTL-Shop 1
Neu Auswahlassistent Shop 4: Fragen zu entfernten Merkmalen lassen sich nicht löschen Plugins für JTL-Shop 0
Neu Globale eBayvorlage vererbt Attribute nicht auf Vorlagen eBay-Anbindung - Fehler und Bugs 0

Ähnliche Themen