JTL Worker bringt Fehlermeldung beim Anmeldung auf Windows Server 2008 R2

Status
Es sind keine weiteren Antworten möglich.

Stritze

Aktives Mitglied
19. Januar 2009
57
1
Hallo,

wenn ich den JTL Worker auf unserem VServer starten möchte, erscheint eine Fehlermeldung bezüglich der Sonderzeichen im Namen, Passwort, etc. Wir haben aber nirgends auch nicht in der Datenbank ein Sonderzeichen oder ein Leerzeichen!

Starten wir den Worker local auf einem Client PC so läuft das Programm ohne Fehler. Auch eine Ausführung als Admin am Server bringt keinen Erfolg.

Wie könnte dies noch gelöst werden?

Gruß

Daniel
 

D. Lehmeier

Moderator
14. August 2013
248
4
AW: JTL Worker bringt Fehlermeldung beim Anmeldung auf Windows Server 2008 R2

Hab den Thread mal in Wawi-Allgemein verschoben
 

ag-websolutions.de

Sehr aktives Mitglied
29. Dezember 2009
14.548
233
AW: JTL Worker bringt Fehlermeldung beim Anmeldung auf Windows Server 2008 R2

Wie ist denn der Name vom Server selber aufgebaut?
 

Stritze

Aktives Mitglied
19. Januar 2009
57
1
AW: JTL Worker bringt Fehlermeldung beim Anmeldung auf Windows Server 2008 R2

Kann geschlossen werden. Ich hab nochmals ein neues Profil angelegt. Seit dem funktioniert alles ohne Probleme. Danke!
 
Status
Es sind keine weiteren Antworten möglich.

Ähnliche Themen