Neu Installation 1.4.28 auf externem Server verlangt Microsoft NET Framwork 4.7.2.

  • Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.

ICengiz

Aktives Mitglied
9. Oktober 2015
12
1
Hamburg
#1
Moin,

hatte eigentlich heute vor die Update von 1.4.26.1 auf 1.4.28 durchzuführen.
Wir nutzen ein externen Server wo ich über Remote alles installieren kann.

Nur verlangt er kurz vor der Installation die Microsoft .NET Framework 4.7.2.

Hat es seine richtigkeit oder habe ich ein zwischenschritt vergessen?