Fehler: Artikel anlegen mit Lagerbestand - Bestand einbuchen trotz WMS

Hangman

Sehr aktives Mitglied
4. Februar 2009
470
25
Sorry, dass der Titel etwas verwirrend ist, aber ich hatte nicht genug Zeichen zur Verfügung. 🙂

Bei der Anlage eines neuen Artikel (Vater von Varkombis), der mit Lagerbestand in Variationen arbeitet, kommt nach dem Speichern das Fenster, dass irgendein Bestand eingebucht werden soll. Wir verwenden WMS und brauchen kein Standardlager.

Bitte mal irgendwann beheben. 🙂
 

KevinK

Mitglied
Mitarbeiter
1. April 2016
1.568
128
Hückelhoven
Firma
JTL-Software-GmbH
AW: Fehler: Artikel anlegen mit Lagerbestand - Bestand einbuchen trotz WMS

Hallo Hangman,

dieses Fenster kommt generell bei der Anlage von einem Artikel. Es handelt sich um keinen Bug.

Ticket daher in Gelöst verschoben.

Viele Grüße,

Kevin
 

Ähnliche Themen