Neu Doppelte Versandlabels seit ein paar Wochen

  • Wichtiger Hinweis: Aufgrund der aktuell globalen Probleme bei Microsoft ist auch das JTL Team derzeit nur bedingt erreichbar. Wir arbeiten derzeit an einer Lösung.
  • JTL-Connect 2024: Ihr habt noch kein Ticket? Jetzt Early Bird Ticket zum Vorzugspreis sichern! HIER geht es zum Ticketverkauf

  • Wartungsarbeiten - Kundencenter 22.07.24 ab 21 Uhr bis 23.07.24 vormittags. Das Kundencenter wird in dieser Zeit nicht erreichbar sein.

webstar

Sehr aktives Mitglied
10. Dezember 2007
579
35
Hallo,

wir haben seit ein paar Wochen das Problem, das ab und zu Versandlabels ungewollt doppelt erzeugt werden mit unterschiedlichen Sendungsnummern, hauptsächlich bei DHL. Wir nutzen WMS mit der Wawi 1.5.52.0.
Wenn der Fehler auftritt müssen wir die Label von Hand stornieren.
Die 1.5.52.0 nutzen wir seit Monaten, aber der Fehler zeigt sich erst zeit kurzem.

Hat jemand das gleiche Phänomen?

Gruß
webstar
 

Nina L.

Community Management
Mitarbeiter
6. Juli 2023
111
59
Hallo webstar, hast Du hierzu schon ein Ticket erstellt bzw. wurde das Problem gelöst?
 

Kopidisk

Aktives Mitglied
12. Februar 2016
38
1
Geseke
Hallo,
wir hatten am 03.08 das gleiche Problem, seit dem aber nicht mehr. Hat aber nun leider dazu geführt das Amazon genau die nicht verwendeten Labels zurückgemeldet bekommen hat und dies zu einer schlechten Sendungsverfolgungsquote führte, da ja diese Nummern auch nie eingescant worden sind.

Wawi: 1,55.5
DHL: Warenpost

VG
Markus
 

Kopidisk

Aktives Mitglied
12. Februar 2016
38
1
Geseke
kleines Update, es sind doch insgesamt 25 Sendungen im Zeitraum vom 04.08 - 07.08 betroffen und nicht nur DHL Warenpost sondern auch Deutsche Post Brief. Ticket habe ich jetzt mal geschrieben
 

Ähnliche Themen