Neu DHL Versandetikett wird mit Adressetikett gedruckt

Currie

Aktives Mitglied
17. November 2011
47
1
Hallo,
ich habe das Problem das wenn ich einen Auftrag ausliefere dann immer ein zweites Etikett verschwendet wird.
Auf dem zweiten Etikett steht komischerweise auch immer nur die Kundenadresse drauf nicht wie beim ersten mit Barcode usw.
Im DHL Geschäftskundenportal habe ich schon eingestellt ohne Zusatzetiketten drucken.
Und wenn ich Manuell ein Etikett im Portal drucke kommt auch nur eins raus, also denke ich das es eine Einstellung über die Wawi sein muss!

Ich denke Irgendwo kann man das abwählen ich finde nur nicht wo

Grüße Currie
 
  • Gefällt mir
Reaktionen: sah

olikaro

Aktives Mitglied
22. November 2020
32
4
Unter Versand --> Versandarten --> Auf die Versandart gehen und Bearbeiten anklicken - im sich öffnenden Fenster kann man links unten einen Haken bei "Etikettendruck bei Auslieferung" setzen - oder nicht
 

Currie

Aktives Mitglied
17. November 2011
47
1
Unter Versand --> Versandarten --> Auf die Versandart gehen und Bearbeiten anklicken - im sich öffnenden Fenster kann man links unten einen Haken bei "Etikettendruck bei Auslieferung" setzen - oder nicht
Hallo Olikaro

Das habe ich überprüft der Haken ist nicht angewählt, ich habe auch die Einstellungen bei Versenden mit DHL 3.0 überprüft (zum Überprüfen habe ich Bilder von einem anden WAWI erhalten bei der der Druck funktioniert.
Die Druckverwaltung wurde ebenfalls überprüft ohne einen Fehler.
Das ganze hat irgend wann mal angefangen ohne dass wissentlich was verändert wurde kein Update nichts gemacht.
Grüße Currie
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Sendungen ohne Auftragsdaten in DHL JTL-ShippingLabels - Fehler und Bugs 2
Neu DHL Wunschzustellung - Problem bei Einstellungen u. Ausschluss von Zahlungsarten?! User helfen Usern - Fragen zu JTL-Wawi 2
Neu DHL Versenden und DHL Versenden 3.0 parallel einrichten JTL-ShippingLabels - Ideen, Lob und Kritik 1
Neu DHL Internationaler Versand JTL-ShippingLabels - Fehler und Bugs 7
Neu DHL Leitcodierung => DataFactoryCargo Datei User helfen Usern - Fragen zu JTL-Wawi 0
Neu Falsches Format für DHL Versenden 3.0 JTL-ShippingLabels - Fehler und Bugs 2
Maße von DHL-Paketen ändern JTL-Wawi 1.6 0
zusätzlicher Code128 auf DHL-Label möglich? JTL-Wawi 1.7 0
Neu Unterschied DHL Versenden und DHL Versenden 3.0 JTL-ShippingLabels - Ideen, Lob und Kritik 1
Neu DHL Versenden 3.0 exportiert Bundestaaten nicht. JTL-Wawi - Fehler und Bugs 3
Neu JTL und DHL Express in der Schweiz JTL-ShippingLabels - Ideen, Lob und Kritik 6
Neu DHL Sendungsnummer werden nicht zu Amazon (Italien & Spanien) übertragen JTL-ShippingLabels - Fehler und Bugs 7
Neu Myflexbox Österreich für DHL, UPS, DPD, GLS, Fedex Plugins für JTL-Shop 0
DHL Express Exportdokumente & Paperless Trade (PLT) JTL-Wawi 1.8 3
Ausliefern ins Nicht-EU Land über 1000 Euro wie automatisieren und DHL Express verknüpfen? JTL-Wawi 1.8 1
Neu DHL-Versenden-3.0-Etiketten als zentrierte PDFs abspeichern (jetzt immer linksbündig) JTL-ShippingLabels - Fehler und Bugs 0
Neu Ein Prime Versandlabel wurde nicht gekauft DHL JTL-ShippingLabels - Ideen, Lob und Kritik 0
Neu Versandbestätigungen für DHL Paket und Warenpost werden nicht eingetragen bei Amazon Amazon-Anbindung - Fehler und Bugs 1
Neu Versandetikett von der Merchant FFN JTL an die Fulfiller FFN JTL übertragen? Richtiger Weg? User helfen Usern - Fragen zu JTL-Wawi 0
Neu Kurzbeschreibung von einem "Stücklisten-Artikel" wird in der Rechnungskorrektur Vorlage nicht angezeigt. Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Shop wird nicht verbunden Onlineshop-Anbindung 2
Neu Guthaben reduziert nicht den Auftragswert sondern wird als Zahlung angerechnet User helfen Usern - Fragen zu JTL-Wawi 2
Neu Sortiernummer Merkmalwert wird nicht richtig übernommen (Ameise) JTL-Wawi - Fehler und Bugs 0
Lieferanten EK wird nicht auf Artikelebene kopiert? EK ist überall 0 beim Artikel. JTL-Wawi 1.8 8
Neu Versandkosten Berechnung im Warenkorb wird nicht aktualisiert JTL-Shop - Fehler und Bugs 1
Neu Mailvorlagen - Footer - Email wird nicht angezeigt? Allgemeine Fragen zu JTL-Shop 0
Neu TSE Modul wird nicht mehr erkannt, kann auch nicht wieder aktiviert werden, diverse Fehlermeldungen JTL-POS - Fehler und Bugs 0
[JTL-WAWI API] Gewicht (ItemWeight) wird nicht gespeichert JTL-Wawi 1.8 2
Bug? Worker 2.0 - Shop Abgleich "Quicksync" ist kein Quicksync mehr - Paketgröße wird ignoriert JTL-Wawi 1.8 1
Beschreibung wird beim Import fehlerhaft übernommen JTL-Wawi 1.8 0
Neu MS SQL 14 Express wird langsam voll. Welche Lienzen benötigen wir? Bitte um Hilfe Eigene Übersichten in der JTL-Wawi 27
Neu Kurzbeschreibung wird nach dem letztem Shop-Abgleich nicht im Frontend angezeigt User helfen Usern - Fragen zu JTL-Wawi 0
Verwiesen an Servicepartner Warenlager wird nicht erkannt Arbeitsabläufe in JTL-Wawi 1
Neu Bei der Installation / Püfung wird Netzwerkfehler angezeigt Installation / Updates von JTL-Shop 3
Neu SQL Abfrage wird mehrfach ausgeführt - Ausgabe in der Übersicht falsch Eigene Übersichten in der JTL-Wawi 8
Neu JTL-Shop 5.2.4 - Umlaute wird in Plugins falsch übergeben JTL-Shop - Fehler und Bugs 2
Rechnung wurde erstellt und Versendet aber wird nicht angezeigt JTL-Wawi 1.8 0
Druckvorlagenset wird nicht mehr gedruckt JTL-Wawi 1.8 0
1.8.11.0 Bildname wird immer noch nicht übernommen ! JTL-Wawi 1.8 8
Neu E-Mail Versandbenachrichtigung aus JTL Wawi 1.8.10.0 wird doppelt versendet User helfen Usern 0
Neu Gewicht pro Paket, wird nicht gesplittet Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 1
Neu Gebinde wird nicht erkannt JTL-Wawi App 0
Neu Verpackungseinheit wird bei Bestücken der Einkaufsliste nicht beachtet JTL-Wawi - Fehler und Bugs 0
Neu Coupon wird nicht abgezogen Allgemeine Fragen zu JTL-Shop 11
Wo ist der JTL Worker bei der 1.8.10.0 wird nicht installiert Crash Windwos Server. Bestellungen werden nicht abgeholt JTL-Wawi 1.8 38
Neu Gefahrnummer auf Pickliste wird nicht ausgegeben User helfen Usern - Fragen zu JTL-Wawi 0
Neu NOVA, Logo wird in mobiler Ansicht verzerrt dargestellt Templates für JTL-Shop 0
Neu Wird der Status (Versand und Abgeschlossen) nicht an Woocommerce übermittelt? Modified eCommerce-Connector 0
Neu Trotz SSL Zertifikat wird "Webseite nicht sicher" angezeigt Allgemeine Fragen zu JTL-Shop 1
Neu OnPage Compaser Seite wird nicht angezeigt Allgemeine Fragen zu JTL-Shop 1

Ähnliche Themen