BLog: Einzelbeitrag wird sehr eigenartig dargestellt, das Megamenu fehlt

bubu

Sehr aktives Mitglied
5. November 2013
299
34
Bolken (SO)
Guten Morgen

Wenn ich den JTL-Blog verwende, dann sieht das auf der Startseite unten noch recht gut aus.
Auch wenn ich auf den Titel "News" klicke, wirds gut dargestellt (Beiträge nebeneinander).

Aber der Einzelbeitrag ist viel zu gross, Abstände für nix und das Megamenu fehlt.

Was mache ich falsch?
Danke für die Inputs im voraus.

Markus
 

Anhänge

  • Aufnahme72.png
    Aufnahme72.png
    291,2 KB · Aufrufe: 6
  • Aufnahme73.png
    Aufnahme73.png
    122,2 KB · Aufrufe: 6
Ähnliche Themen
Titel Forum Antworten Datum
News/Blog: Seitentitel und breadcrump ändern Einrichtung JTL-Shop5 0
Keine Blog Vorschaubilder nach Umstellen auf WebP Einrichtung JTL-Shop5 0
Neu Freigeschalteten Kommentar im Blog wieder löschen Allgemeine Fragen zu JTL-Shop 4
Beantwortet Fehlender Footer in Nachrichtenansicht (Blog) JTL Shop 5 JTL-Shop - Fehler und Bugs 1
Neu Blog-Beitrag-Vorschaubild erzeugt fehlerhafte URLs JTL-Shop - Fehler und Bugs 1
Neu Konfigurationskomponenten Mindestmenge wird nicht in Auftrag übernommen User helfen Usern - Fragen zu JTL-Wawi 0
Neu Amazon Prime durch Verkäufer DHL wird nicht ermittelt JTL-ShippingLabels - Fehler und Bugs 0
Neu Smarty Problematik? JavaScript mit langen String-Variablen wird zerstört ausgegeben JTL-Shop - Fehler und Bugs 3
HILFE PICKLISTE WIRD GEDRUCKT BEIM AUSLIEFERN JTL-Wawi 1.6 1
Neu Kundenhistorie wird nicht korrekt angezeigt JTL-Wawi - Fehler und Bugs 2
Gelöst EAN-Code wird nicht ausgedruckt JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 3
Neu Falsche Kundengruppe bei Sofortauftrag wenn Kundennummer eingetippt wird - JTL 1.6 JTL-Wawi - Fehler und Bugs 7
Neu Produktart wird nicht übernommen JTL-Wawi - Fehler und Bugs 0
Beantwortet Zeitverzögerter Workflow wird nicht ausgeführt JTL-Workflows - Fehler und Bugs 4
Offen WMS Mobile 1.6 Artikelnummern wird abgeschnitten?! JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 4
Neu Beim Hochladen wird die Steuerklasse auf 0 gesetzt! Gambio-Connector 5
Neu Bestellstatus wird nicht korrekt an den Shop übertragen WooCommerce-Connector 0
Neu Fehler: Zugriff auf "Bild 7 Pfad/URL" (Spalte [10]) fehlgeschlagen. Dies ist kein gültiges Bild. Bild wird nicht importiert. JTL-Ameise - Ideen, Lob und Kritik 4
Auslieferungsliste / Kaufdatum wird nicht angezeigt, sondern wann der Worker den Auftrag eingeholt hat JTL-Wawi 1.6 1
Neu Zusätzliche Bearbeitungszeit wird nicht importiert JTL-Ameise - Fehler und Bugs 1
Ankerposition wird zu weit unten angezeigt - Korrektur mit Css??? Einrichtung JTL-Shop5 0
Neu Wawi 1.6 / Kommunikation aus Wawi wird beim Lieferanten (in JTL wawi) nicht abgelegt JTL-Wawi - Fehler und Bugs 2
Neu Newsletter wird alle 1-3h verschickt - Shop 5.1.2 JTL-Shop - Fehler und Bugs 7
Neu Einkaufspreise nach dem Update 1.632 wird nicht gespeichert und vererbt! JTL-Wawi 1.6 2
Neu Unser Steuerberaternetzwerk wird 1 Jahr alt! News, Events und Umfragen 1
Beantwortet Listenansicht wird nicht gespreichert JTL-Wawi 1.6 3
Neu Amazon Pay Button wird nicht angezeigt Plugins für JTL-Shop 4
Neu Sendungsnummer wird nicht an Ebay übertragen JTL-ShippingLabels - Ideen, Lob und Kritik 0
Neu Shop 5 Kundenkonto Emailänderung wird gespeichert aber nicht angezeigt JTL-Shop - Fehler und Bugs 1
Neu AUfträge in Markplatz ersichtlich, aber unter Verkauf kann man die nicht sehen und es wird dadurch natürlich nicht gedruckt User helfen Usern - Fragen zu JTL-Wawi 0
Neu 1.6.38.1 - T&T Sendungsstatus Spalte storniert/deregistriert wird nicht befüllt JTL-Wawi - Fehler und Bugs 0
Neu JTL Shop 5.1.2 - Email über "Frage zum Artikel" wird nicht versendet Allgemeine Fragen zu JTL-Shop 1
Neu MwSt. wird bei steuerfreier Ausfuhrlieferung nicht von Versandkosten abgezogen Arbeitsabläufe in JTL-Wawi 5
Neu Wie wird Skonto in der WAWI verbucht? Arbeitsabläufe in JTL-Wawi 4
Neu Komponenten-Namen nur auf deutsch im Auftrag, englischer Name wird nicht angezeigt JTL-Wawi - Fehler und Bugs 1
Neu Tracking-ID wird nicht an JTL-Shop übergeben JTL-ShippingLabels - Fehler und Bugs 0
Neu Couponcode wird in Mail nicht angezeigt JTL-Shop - Fehler und Bugs 0
Neu Welcher Baustein wird wo verwendet? Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu Angebot Artikelnummer eingeben und Artikel wird nicht gefunden Arbeitsabläufe in JTL-Wawi 5
Beantwortet Shopware 6/JTL 1.5.48.2 - Neu im Sortiment seit () wird nicht zu Shopware übertragen Shopware-Connector 2
Neu Doofinder wird von Bot voll gemüllt User helfen Usern - Fragen zu JTL-Wawi 5
Neu SQLite3 wird nicht gefunden, obwohl installiert Shopware-Connector 7
Neu Österreichische Post - Adresszusatz wird nicht übermittelt JTL-ShippingLabels - Ideen, Lob und Kritik 0
Offen WAWI 1.6.36.0 Warenpost Label wird oft auf falschem Drucker ausgegeben JTL-ShippingLabels - Fehler und Bugs 4
Neu Wareneingang - Denkfehler? - Artikel wird Stückweise beim Hersteller bestellt - Soll Paarweise eingebucht werden? Arbeitsabläufe in JTL-Wawi 9
Neu Vaterartikel Bild anzeigen lassen wenn Variationskombination ausgesucht wird User helfen Usern - Fragen zu JTL-Wawi 3
Neu Font wird in jedem Browser anders dargestellt Templates für JTL-Shop 2
Neu Shop 4 Paypal: Statt Zahlungsart Paypal Plus wird Fehler "forbidden" angezeigt Plugins für JTL-Shop 6
Neu FBA Etikett Kartoninhalt - Stücklisten ASIN wird falsch im Barcode ausgegeben Einrichtung und Installation von JTL-eazyAuction 1
Beantwortet Amazon selbsterstellte Produktseite wird nicht geändert / Fehlercode(s): (8541) Amazon-Lister - Fehler und Bugs 2

Ähnliche Themen