Neu Bilder werden beim Abgleich gelöscht seit 6 Tagen

yoursport24

Mitglied
26. März 2021
76
1
Hallo zusammen,

da der Abgleich via Worker aus irgendeinem Grund nicht funktioniert, wollte ich den Abgleich händich erneut ausführen. Der Abgleich wurde gestartet und nun werden seit 6 Tagen die Produktbilder gelöscht.
Warum ist das so?
Wie kann ich das übergehen? (habe bei den Abgleicheinstellungen Produktbilder raus genommen. Werden trotzdem gelöscht)
Wie kann ich das beschleunigen?

Vielen Dank
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Bilder werden nicht übertragen WooCommerce-Connector 0
Gelöst 5.1.0 - VarKombi Bilder werden nicht angezeigt JTL-Shop - Fehler und Bugs 1
Neu Variantions Kombination - Bilder werden im Shop nicht angezeigt JTL-Wawi - Ideen, Lob und Kritik 11
Neu Wie ersetze ich Bilder, sodass sie auch angezeigt werden? Allgemeine Fragen zu JTL-Shop 3
Neu Bilder in Signatur werden nicht überall angezeigt Servicedesk (Beta) 4
Neu JTL Shop 5 WebP Bilder werden nicht erzeugt Betrieb / Pflege von JTL-Shop 0
Neu SW5 - Nach Connector Update - Bilder werden Artikel nicht zugewiesen Shopware-Connector 19
Neu Bilder auf Woocommerce werden nicht dargestellt. WooCommerce-Connector 2
Neu Bilder werden von Amazon nicht richtig erkannt. Amazon-Anbindung - Fehler und Bugs 0
Neu Bilder werden mit falschem Namen von JTL zu Gambio übertragen Gambio-Connector 2
Neu Bilder werden von Gambio nicht an JTL WAWI übertragen Gambio-Connector 1
Neu Bilder der Var. Kombis werden nicht übertragen? Shopware-Connector 2
Neu Bilder müssen immer wieder neu generiert werden Allgemeine Fragen zu JTL-Shop 1
Neu Bilder Import bricht ab JTL-Ameise - Fehler und Bugs 1
Neu Artikel Beschreibung Bilder responsive gestalten ? Allgemeine Fragen zu JTL-Shop 8
Neu Massenhafte Zuweisung Bilder zu neuem Shop Installation von JTL-Wawi 3
Neu Google Page Speed Insights - Bilder in Next-Gen-Formaten anzeigen User helfen Usern 0
Neu Fehler beim Onlineshop-Abgleich (Bilder Synchronisation) Onlineshop-Anbindung 0
Neu Bilder in SW5 verschwinden nach Anlegen von VarKombis Shopware-Connector 2
Neu OPC - importierte Bilder in Blueprints haben weißen Hintergrund JTL-Shop - Fehler und Bugs 0
Neu Bilder unscharf Allgemeine Fragen zu JTL-Shop 0
Migration auf Shop 5 -> Preview-Bilder der Blogs (News) fehlen Upgrade JTL-Shop4 auf JTL-Shop5 3
Neu Upload Bilder nicht mehr möglich Onlineshop-Anbindung 3
Neu OPC "Bilder-Slider" fehlerhafter Pfad JTL-Shop - Fehler und Bugs 1
Neu JTL Shop 5 - "normaler Slider" vs. "Bilder-Slider" im OnPage Composer Allgemeine Fragen zu JTL-Shop 1
Neu Shop5 NOVA - Galerieansicht Bilder vergrößern Templates für JTL-Shop 2
Neu Bilder von SalesOrderPosition Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Nach Update auf 1.5.46.4 Bilder Sync-Problem mit Woocommerce WooCommerce-Connector 3
Neu Shop zeigt keine Bilder an WooCommerce-Connector 7
Neu Variationsartikel Bilder lassen sich nicht ersetzen User helfen Usern - Fragen zu JTL-Wawi 2
Bilder und Text über Link laden Einrichtung JTL-Shop5 3
Bilder in News und Header löschen - Fehler noch existent Einrichtung JTL-Shop5 3
Neu Bilder von Dropbox in Wawi importieren JTL-Ameise - Fehler und Bugs 2
Neu Ameise - Nach Import Konfigurationsartikeln keine Bilder User helfen Usern - Fragen zu JTL-Wawi 0
Testshop kann nach dem Anlegen nicht geöffnet werden Einrichtung JTL-Shop5 1
Neu FBA Gutschriften werden nicht als Rechnungskorrektur erstellt Amazon-Anbindung - Fehler und Bugs 7
Neu Artikel kann nicht auf Amazon eingestellt werden - [Herkunftsland = null] Amazon-Lister - Fehler und Bugs 1
Neu Können Amazon UK Rechnungen mittlerweile abgerufen werden? Ticket 48721 User helfen Usern - Fragen zu JTL-Wawi 0
In Bearbeitung Fehler "Typ " 'Decimal' für Eigenschaft 'Anzahl' konvertiert werden. " in Worflow mit DotLiquid JTL-Workflows - Ideen, Lob und Kritik 3
Verwiesen an Support Produkte liegen im Pickwagen und können nicht verarbeitet werden Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 1
Weiterleitungen können nicht eingerichtet werden Einrichtung JTL-Shop5 0
Verwiesen an Support Händlerpreise werden nicht an Shopware übergeben Shopware-Connector 2
Neu Steuern werden falsch in die Wawi importiert Shopware-Connector 1
Gelöst Konfigurator - Komponenten Namen werden nicht angezeigt nach Update auf 5.1 JTL-Shop - Fehler und Bugs 3
In Bearbeitung Pos Verkäufe werden nicht mehr an die Wawi übertragen JTL-POS - Fehler und Bugs 2
Neu Artikel werden dupliziert JTL-Wawi - Fehler und Bugs 0
Neu Allgemeiner Fehler wenn DHL Labels gleichzeitig erstellt werden JTL-ShippingLabels - Fehler und Bugs 0
Neu Kunden werden nicht gefunden Servicedesk (Beta) 1
Neu Wawi Bereich "Verkauf" in JTL5 ->Kundendaten werden falsch angezeigt und sogar falsch generiert JTL-Wawi - Fehler und Bugs 1
Neu Kategorien können nicht aktiviert werden Modified eCommerce-Connector 1

Ähnliche Themen