Neu Ausgelieferter Auftrag wird als Teilgeliefert angezeigt

  • Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.
19. Juni 2017
93
3
#1
Hallo zusammen,

wir haben einen Stücklisten Artikel der direkt in der Verkaufsmaske (F6) ausgeliefert (Teilversendet) wurde.
Als die fehlenden Artikel im Haus waren wurde er nochmals ausgeliefert.

Nun zeigt mir die Wawi aber nur Teilversendet an, obwohl er vollständig ausgeliefert ist.

Hier Bilder zur Verdeutlichung.

upload_2018-5-16_14-57-54.png

upload_2018-5-16_15-1-24.png

Die Rot Markierten sind der Hauptartikel, die darunter die einzelnen Stücklistenartikel die nötig sind...
Alles ausgeliefert aber trotzdem nur Teilversendet... Lieferscheine sind bearbeitet... kann uns hier jemand helfen.

Liebe Grüße
Axel
 

Uwe Jaksties

Sehr aktives Mitglied
13. Mai 2014
367
49
#2
Hallo Axel,

schau bitte mal nach, da müsste ein Lieferschein noch offen sein. Sobald für alle Lieferscheine der Versand gesetzt ist, sollte der Status auf verpackt und versendet wechseln.
 
19. Juni 2017
93
3
#5
Nein, ist ein Artikel den wir an uns selbst ausliefern um unsere Produktion abzubilden.
Keine Preise, Keine Freiposition, eigene Versandart

ist auch nur bei 2 Aufträgen der Fall bei denen ich genau weiß das wir sie an uns selbst Teilgeliefert haben.
Die Aufträge die wir "komplett" ausgeliefert haben, sind als "versendet und verpackt" markiert
 

Tentaurus

Gut bekanntes Mitglied
25. Februar 2010
324
5
#8
@Creecher: besteht das Problem noch immer? Wir erleben das auch hin und wieder, dass es "etwas dauert", bis der Auftrag als komplett geliefert gekennzeichnet wird...Unser DB-Server ist nicht der schnellste...
 

Rico Giesler

Administrator
Mitarbeiter
10. Mai 2017
7.379
611
#9
Ich hätte spontan leider auch keine Lösung. Am besten mall ein Support- Ticket auf machen und die Kollegen aus der Fachabteilung drüber schauen lassen.