Neu Amazon Versandgruppen in der Wavi richtig zuordnen

AC-Sat-Corner

Aktives Mitglied
30. April 2011
62
2
Hallo,
wir haben folgendes Problem.

Wawi 1.5.9.0

Wir haben neue Versandgruppen bei Amazon angelegt und haben nun aber das Problem das bei einem Abgleich immer die Standartvorlage übertragen wird. Sprich in unseren Fall DHL Paket. Neu angelegt haben wir Deutsche Post Warensendung. Bestellung per Warensendung kommt per Abgleich rein wird zwar mit dem richtigen Betrag ausgewiesen, aber als DHL Paket, so das wir ständig manuel auf Warensendung umstellen müssen.

Folgendes haben wir bereits gemacht:

- Neue Versandgruppen bei Amazon angelegt.
- In der Wavi haben wir unter Versand / Versandarten exakt dieselben Versandarten angelegt.
- Unter Marktplätze Amazon Versandgruppen haben wir auch exakt dieselben Versandgruppen angelegt und mit unseren Amazon Konto angelegt.
- Amazon Produkte die Versandgruppen zugewiesen.

Leider wird aber nicht richtig gemappt. Kann mir bitte einer erklären wo genau das Problem liegt?
 
Zuletzt bearbeitet:
  • Gefällt mir
Reaktionen: Foxy Alex

Foxy Alex

Gut bekanntes Mitglied
17. März 2017
128
10
Das Problem haben wir auch. Wir können bei Amazon nur eine Versandvorlage verknüpfen, bieten haben aber im Standardversand 4 verschiedenen Versandvorlagen an.
Wir bedienen aber nicht Schnellversand oder Premium!
 

hula1499

Sehr aktives Mitglied
22. Juni 2011
3.624
470
Die Versandgruppen werden nicht von Ama zur JTL "übertragen" ... also nat. werden sie übertragen aber nicht optisch für dich gematched in deinem Ama Angebot in der WaWi.

Du müsstest sie in der WaWi 1x richtig matchen und hast dann die Versandgruppe auch in der WaWi (den Namen) stehen.