Gelöst Update 404 auf 405 keine Bestellung möglich

Status
Es sind keine weiteren Antworten möglich.

caos

Gut bekanntes Mitglied
17. Januar 2007
450
8
Nach dem Update von 404 auf 405 (Build1) bekomme ich einen Fehler 500 beim Bestellvorgang.

Die seite bestellvorgang.php?wk=1 führt zum Fehler 500.

Ablauf:
- Paypal Modul update ok (1.6)
- Zahlungsarten Vorkasse, Nachnahme eingestellt
- Standart Evo aktiviert zum Test
hat alles nichts geholfen

Frage?? Was tun?? Step 1 ist eigentlich die Versandart oder?
 

caos

Gut bekanntes Mitglied
17. Januar 2007
450
8
Fehler war ein Bug in einer classes Datei die nicht Richtig übertragen wurde.
 
Status
Es sind keine weiteren Antworten möglich.

Ähnliche Themen