In Bearbeitung Prestashop - UVP wird nicht angezeigt

sabine11

Mitglied
24. Februar 2019
40
0
Hallo zusammen,

ich habe meine Artikel so eben erfolgreich in Prestashop importiert. Leider wird mir auf den Artikelseiten der UVP nicht angezeigt, was ich nicht verstehe. Ist das eine Einstellung in Prestashop selbst oder ist da was in JTL schief gegangen? UVP ist in JTL natürlich überall angelegt.
 

Michi001

Neues Mitglied
15. Dezember 2020
24
0
Hallo Sabine,

mit welcher Prestashop Version arbeitest Du?
Läuft die Verbindung zwischen JTL und Deinem Prestashop?

lg
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu DHL Sendungsnummern werden mehrfach an PrestaShop übertragen (Komma-getrennt) PrestaShop-Connector 3
Neu Sonderpreis an PrestaShop wird unvollständig übertragen PrestaShop-Connector 0
Neu Kein Artikel / Kategorie Abgleich in Richtung Prestashop PrestaShop-Connector 1
Neu Artikel & Kategorie Export Fehler von JTL WaWi zu Prestashop 1.7.0 - Artikel werden nicht übertragen PrestaShop-Connector 13
Neu Prestashop connector - SEO, Attribute anzeigen als etc. PrestaShop-Connector 0
Neu UVP in Artikeldetail mal Netto, mal Brutto ? Templates für JTL-Shop 0
Issue angelegt UVP Netto eintragen - in Artikelverwaltung JTL-Wawi - Ideen, Lob und Kritik 1
Beantwortet Suche Workflow: Alle Artikel in Angebot auf UVP setzen JTL-Workflows - Ideen, Lob und Kritik 1
Neu NOVA: UVP Ersparnis wird nicht angezeigt Templates für JTL-Shop 1
Beantwortet Auftragsnummer/Customer.Operation ID wird nicht richtig angezeigt? Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu PayPal Plus wird GAR nicht anzeigt - JTL Shop 4 JTL-Shop - Fehler und Bugs 0
Neu WAWI 1.5.4.1.2 Versanddienstleister wird nicht an Amazon übermittelt Amazon-Anbindung - Fehler und Bugs 12
Neu PayPal Plus wird im Checkout nicht angezeigt, wenn Versandart nicht Kundengruppe "Alle" JTL-Shop - Fehler und Bugs 2
Neu Es wird nur eine Sendungsnummer zum Shop übertragen Shopware-Connector 0
Neu Auftrag wird nicht ausgeliefert JTL-Wawi - Fehler und Bugs 7
Gelöst Prozentualer Rabatt in JTL POS wird nicht berechnet JTL-POS - Fehler und Bugs 3
Neu Custom Connector > CategoryController > Attributes - Mapping wird nicht gespeichert Technische Fragen zu den JTL-Connectoren 4
Gelöst Die Verbindung zu TSE wird hergestellt - dieser Vorgang wird nicht abgeschlossen Gelöste Themen in diesem Bereich 3
Neu Freitextposition Artikel im Auftrag erstellt -> Name wird im Auftrag nicht angezeigt. User helfen Usern - Fragen zu JTL-Wawi 2
Neu Amazon Briefpost keine Sendungsnummer wird hochgeladen. Lösung ? Amazon-Lister - Ideen, Lob und Kritik 1
Neu Versandbestätigung "Ship to" Feld wird nicht gefüllt Amazon-Anbindung - Fehler und Bugs 1
Neu Google Vorschau wird bei Metadaten (SEO) nicht angezeigt. JTL-Wawi - Fehler und Bugs 2
In Bearbeitung Epson TM m-30 Logo wird nicht auf Bon gedruckt Einrichtung / Updates von JTL-POS 4
Neu Woher wird mein Shop auf https redirected? Einrichtung von JTL-Shop4 5
Neu In Wawi erstellter Artikel wird nicht in den WooCommerce Shop übertragen WooCommerce-Connector 1
In Bearbeitung Laufkunde: Anschrift wird nicht in Aufträge übernommen?!? JTL-POS - Fehler und Bugs 4
Gelöst Nach Versanddatenimport wird Workflow doppelt ausgeführt JTL-Workflows - Fehler und Bugs 2
In Bearbeitung Artikel wird nicht per UPC gefunden JTL-POS - Fehler und Bugs 4
Neu DHL Warenpost wird nicht an DHL übermittelt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Shop 5 wird im Firefox Browser nicht richtig angezeigt JTL-Shop - Fehler und Bugs 19
Neu JTL Steuerverwaltung Österreich Steuersatz wird nicht richtig angezeigt. User helfen Usern - Fragen zu JTL-Wawi 1
Neu Google Shopping Plugin: nach Artikel-Update wird Artikel abgelehnt " Wiederverwendeter Wert (ID) Plugins für JTL-Shop 0
Neu Geänderte Zahlungsweise wird nicht in die Ansicht übernommen JTL-Wawi - Fehler und Bugs 0
In Bearbeitung Artikel aus dem Wawi wird nicht POS angezeigt! JTL-POS - Fehler und Bugs 19
Neu DHL Sendungen sind nicht leitcodierbar und die Sendungsnummer wird nicht zu eBay übertragen. JTL-ShippingLabels - Fehler und Bugs 1
Neu Versandart englisch wird nicht automatisch zugeordet Technische Fragen zu den JTL-Connectoren 9
Neu Artikel Hauptbild wird im Shop gelöscht, wenn Varkombi-Kind deaktiviert wird Modified eCommerce-Connector 2
Beantwortet JTL 5 - Es wird nur eine Mediendatei angezeigt JTL-Shop - Fehler und Bugs 2
In Bearbeitung Bon Mail: von $header$ wird nur die erste Zeile ausgegeben JTL-POS - Fehler und Bugs 2
Neu Sendungsnummer wird nicht in Paypal hinzugefügt Allgemeine Fragen zu JTL-Shop 0
In Diskussion WAWI 1.5.40.0: Paket-Status wird nicht abgerufen JTL-Track&Trace - Fehler und Bugs 0
Neu kundenrabatt wird nicht übernommen JTL-Shop - Fehler und Bugs 0
Neu Countdown OPC wird auf Smartphone nicht richtig angezeigt. JTL-Shop - Fehler und Bugs 1
Neu Workflow - Versendet wird 2x ausgeführt User helfen Usern - Fragen zu JTL-Wawi 2
Neu Auftragsimport wird nicht ausgeführt bei fehlender Kundennummer Schnittstellen Import / Export 0
Verwiesen an Support teilbarer Artikel wird bei Reservierung von anderem Lagerplatz als ganzer Artikel reserviert Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 7
Neu Amazon Rechnung wird nicht mehr versendet User helfen Usern - Fragen zu JTL-Wawi 1
Neu Versandart ps_wirepayment wird immer wieder an WaWi übertragen PrestaShop-Connector 1
Neu erstellte Kategorie wird im Shop nicht angezeigt JTL-Wawi - Fehler und Bugs 2
Gelöst NOVA Child (default) wird falsch dargestellt Einrichtung JTL-Shop5 1

Ähnliche Themen