Neu Keine Übernahme der Artikel-Versandkosten aus Modul gambioultra

stones

Aktives Mitglied
9. April 2009
40
0
Hallo miteinander,

ich habe das Problem, dass beim Auftragsimport über den Connector die Gesamtauftragssumme im Shop nicht der der Übernommenen entspricht.
Es werden die Artikel-Versandkosten aus dem Modul "gambioultra" nicht übernommen.
Dadurch wird auch bei den übernommenen Zahlungen eine Überzahlung angezeigt.

Wawi-Version : 1.5.40.0
Gambio-Version : 4.2.0.0
Connector-Version : 2.14.0

Danke im vorhinein für die Unterstützung bei der Lösung dieses Problems!
 

Immanuel

Moderator
Mitarbeiter
24. August 2016
1.352
282
Hallo @stones,

wir versuchen krampfhaft dieses Problem nachzustellen, allerdings schaffen wir es nicht. Die Versandkosten werden bei uns so wie erwartet korrekt in JTL-Wawi importiert. Bitte sende mir nach Möglichkeit einen Onlineshop Abgleich Log per PM zu, in welchem eine solche Bestellung auftaucht. Zusätzlich wäre ein Screenshot von der Bestellung aus dem Gambio Admin Panel sehr hilfreich.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Ebay: Es werden keine Aufträge mehr abgeholt eBay-Anbindung - Fehler und Bugs 8
Neu Worker Probleme Amazon Abgleich - Keine Hintergrunddienst aktiven Mandanten gefunden JTL-Wawi - Fehler und Bugs 0
Neu Artikel Kurzbeschreibung in Rechnungstext, keine Versandart angezeigt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Kann keine Produkte mit Produktvariationen übertragen WooCommerce-Connector 0
Neu JTL bekommt keine Attribute vom Woocommerce WooCommerce-Connector 0
Neu VCS Lite keine Rechnungserstellung mehr Amazon-Anbindung - Fehler und Bugs 2
In Bearbeitung Es werden keine Aufträge mehr für Verkäufe an der Kasse in der WAWI erstellt Allgemeine Fragen zu JTL-POS 5
Neu Rechnungslayout zeigt keinen Artikelnamen und keine Menge bei einer bestimmten Schnittstelle / Marktplatz Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 2
Neu Umlagerung nach FBA UK - Keine Auswahl möglich User helfen Usern - Fragen zu JTL-Wawi 5
In Bearbeitung JTL Übertragt keine E-Mails für Ankündigung zu Hermes JTL-ShippingLabels - Fehler und Bugs 2
Neu Keine Kundengruppen unter "OnlineShop" Onlineshop-Anbindung 3
Neu Seit ca. 2 Stunden kommen keine Bestellungen mehr in die Wawi von Amazon Amazon-Anbindung - Fehler und Bugs 1
Neu Keine Icons mehr in JTL5 Templates für JTL-Shop 3
Neu Shop zeigt keine Bilder an WooCommerce-Connector 0
Neu Steuerverwaltung: Für die Firma ist für das Versandland keine Umsatzsteuer-Identnummer eingerichtet JTL-Wawi - Fehler und Bugs 0
Neu Problem mit Wawi / Ameise. Händler anlegen, aber keine MwSt usw. Schnittstellen Import / Export 0
Neu Problem mit Wawi / Ameise. Händler anlegen, aber keine MwSt usw. User helfen Usern - Fragen zu JTL-Wawi 0
Neu Keine Rechnungen mehr seit 01.07.2021 von Amazon in die WaWi Amazon-Anbindung - Fehler und Bugs 0
Neu Änderung der Amazon Angebote in JTL WAWI zeigen keine Wirkung User helfen Usern - Fragen zu JTL-Wawi 2
Neu JTL5 + NOVA -> keine linke Seitenleiste für Filter? JTL-Search 0
Neu Wawi 1.5.46.2 keine Auftrag / Rechnung per eMail möglich User helfen Usern - Fragen zu JTL-Wawi 2
Neu Suchfunktion in unserem JTL-Shop findet keine Variationsartikel JTL-Shop - Fehler und Bugs 4
Beantwortet [gelöst] Keine Sprachvariable bei Hinweis auf auszufüllendes Formularfeld? JTL-Shop - BETA - Feedback und Bugmeldungen 2
Beantwortet Keine Anzeige/Inhalt der Artikeldetailseiten Einrichtung JTL-Shop5 1
Neu Kontaktformular verschickt keine Mails User helfen Usern 0
Shop5 neu installiert, Wawiabgleich vorgenommen, keine Artikel im Shop sichtbar Einrichtung JTL-Shop5 2
Neu Ameise - Nach Import Konfigurationsartikeln keine Bilder User helfen Usern - Fragen zu JTL-Wawi 0
Neu Ebay: Abgleich funktioniert nicht, holt keine Bestellungen ab. eBay-Anbindung - Fehler und Bugs 14
Neu Ameise erfasst keine zusätzlichen Adressen Schnittstellen Import / Export 10
Neu Keine Seitenleiste Einrichtung von JTL-Shop4 1
Neu Bei Paypal Express keine Checkboxen (DSGVO) notwenig ? Plugins für JTL-Shop 3
Neu Keine automatische Rechnungserstellung bei Amazon FBA-Bestellungen mit mehreren Teillieferungen Arbeitsabläufe von eazyAuction 1
Neu Zahlungsmodul Fehler nach Update 1.5.34.0 auf 1.5.45.1 - Keine Liste erlaubter TAN-Verfahren erhalten JTL-Wawi - Fehler und Bugs 0
Neu Connector erstellt keine Variationen in WooCommerce WooCommerce-Connector 1
Neu Amazon Versandstatus keine Änderung, nix geht! Amazon-Anbindung - Fehler und Bugs 8
Neu JTL Shop 5.0 - Keine Kategoriebilder JTL-Shop - Fehler und Bugs 2
Neu Auf der News-Detailseite werden keine Boxen im Footer angezeigt. Gesetzlich-relevant!!! JTL-Shop - Fehler und Bugs 8
Neu Prestashop Connector überträgt keine Daten PrestaShop-Connector 0
Neu Auf Auftragsformularen wird keine Paketangabe gemacht Arbeitsabläufe in JTL-Wawi 0
Neu keine Bildübertragung WooCommerce-Connector 0
Neu Keine DHL Etikett JTL-ShippingLabels - Fehler und Bugs 5
Neu Keine Abfrage zum Speichern der Daten beim Schließen JTL-Wawi - Fehler und Bugs 0
Neu Keine Indexierung wegen "noindex" möglich Allgemeine Fragen zu JTL-Shop 2
Gelöst Keine Aufträge auf Pickliste Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 5
Neu sunmi v2 pro gibt keine EAN codes ein JTL-POS - Ideen, Lob und Kritik 0
Neu Fehler 403 und keine Bildübertragung WooCommerce-Connector 0
Neu VCS Lite mit JTL Wawi+EazyAuction lädt keine Rechnung hoch Amazon-Anbindung - Ideen, Lob und Kritik 2
Neu eBay Angebotsimporter holt keine Angebote mehr ab eBay-Anbindung - Fehler und Bugs 0
Neu Amazon vereinzelt keine automatische Bestandsänderung bzw. keine Änderung der Versandgruppe eBay-Anbindung - Fehler und Bugs 8
Gelöst keine Lagerauswahl bei WMS Mobile Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 2

Ähnliche Themen