Neu Hosting JTL Aktuell

igel-max

Sehr aktives Mitglied
3. August 2009
3.181
121
Schwarzach a Main
Hallo,

hat noch jemand Aktuell Probleme mit JTL Shop Hosting.

Unsere Shop ist Aktuell (und schon ganze Tag immer wieder)

Der Zugriff auf www.igel-max.de wurde verweigert​

Du bist nicht zum Aufrufen dieser Seite autorisiert.
HTTP ERROR 403

Wir kommen nicht mal in Admin rein (egal welche Browser man nimmt)
 

igel-max

Sehr aktives Mitglied
3. August 2009
3.181
121
Schwarzach a Main

css-umsetzung

Offizieller Service Partner
SPBanner
6. Juli 2011
8.657
2.708
Berlin
Firma
css-umsetzung
Es liegt in der Regel an deinen E-Mail Einstellungen.
Die sind vermutlich, bei einem deiner Geräte die in deinem Netzwerk sind, nicht so wie JTL es, nach seiner Rundmail verlangt.

Dadurch wirst du dann immer wieder gesperrt.

Ein zweiter Grund könnte sein, dass du in deinem Shop z.B.: über CSS Angaben immer wieder einen 404er Fehler verursachst.
 

igel-max

Sehr aktives Mitglied
3. August 2009
3.181
121
Schwarzach a Main
Es liegt in der Regel an deinen E-Mail Einstellungen.
Die sind vermutlich, bei einem deiner Geräte die in deinem Netzwerk sind, nicht so wie JTL es, nach seiner Rundmail verlangt.

Dadurch wirst du dann immer wieder gesperrt.

Ein zweiter Grund könnte sein, dass du in deinem Shop z.B.: über CSS Angaben immer wieder einen 404er Fehler verursachst.
Andreas😉
was haben Email Einstellungen mit Hosting Shop zu tun?
Der Shop könnte ich nicht mal über Handy Netzt erreichen, also auch IP Adresse greift hier nicht.
Übrigens sehe ich es auch unsere Heutige Besucherzahl.
In Moment läuft es wieder auch der DASHBAR kann wieder drauf greifen (ich dachte der macht wieder Probleme, also habe ich den Kurze hand abgeschaltet- keine änderung)
Wie gesagt komisch ist das man immer neu die Datenschutz-Einstellungen akzeptieren müsste (was halt kein sinn macht wenn der Shop auf unseren PC mindesten 8 Stunden geöffnet ist wenns Funktioniert)
 

css-umsetzung

Offizieller Service Partner
SPBanner
6. Juli 2011
8.657
2.708
Berlin
Firma
css-umsetzung
Wenn andere hier im Forum den Shop aufrufen können, nur du nicht, dann liegt die Vermutung sehr hoch,
dass du das Problem hast, was derzeit viele JTL Hosting Kunden haben und das sind eben die E-Mail Einstellungen.

Auch der Fehler 403 deutet darauf, das deine IP vermutlich gesperrt wurde.

Ich hatte gerade erst einen Kunden, der wurde gesperrt, weil er sich im Admin befand und die styles auf Fonts zugriffen die nicht vorhanden waren.

Und ja, ich habe das mit dem Handy und der Dashbar gelesen, ich weiß nicht wie die Daten der Dashbar ausgelesen werden, da ich mich mit dem Plugin nicht beschäftige, aber wenn die Daten von deinem Handy aus abgerufen werden ist klar, das da auch nichts geht.

Du hast bei JTL ja vermutlich keinen eigenen Server und befindest dich auf einem Server der viele Shops hat. Wenn es eine Störung vom Server gegeben hätte, wäre das hier oder in unserem internen Slack schon bekannt gewesen.

Also im Zweifelsfall ein Ticket aufmachen, Hosting Probleme (nicht Erreichbarkeit) sollten ja schnell beantwortet werden.
 

css-umsetzung

Offizieller Service Partner
SPBanner
6. Juli 2011
8.657
2.708
Berlin
Firma
css-umsetzung
Du solltest dein Webwiki Logo am besten von deinem Hosting aus aufrufen, das bremst sehr oft, die ganze Seite aus.
 

igel-max

Sehr aktives Mitglied
3. August 2009
3.181
121
Schwarzach a Main
Wenn andere hier im Forum den Shop aufrufen können, nur du nicht, dann liegt die Vermutung sehr hoch,
dass du das Problem hast, was derzeit viele JTL Hosting Kunden haben und das sind eben die E-Mail Einstellungen.

Auch der Fehler 403 deutet darauf, das deine IP vermutlich gesperrt wurde.

Ich hatte gerade erst einen Kunden, der wurde gesperrt, weil er sich im Admin befand und die styles auf Fonts zugriffen die nicht vorhanden waren.

Und ja, ich habe das mit dem Handy und der Dashbar gelesen, ich weiß nicht wie die Daten der Dashbar ausgelesen werden, da ich mich mit dem Plugin nicht beschäftige, aber wenn die Daten von deinem Handy aus abgerufen werden ist klar, das da auch nichts geht.

Du hast bei JTL ja vermutlich keinen eigenen Server und befindest dich auf einem Server der viele Shops hat. Wenn es eine Störung vom Server gegeben hätte, wäre das hier oder in unserem internen Slack schon bekannt gewesen.

Also im Zweifelsfall ein Ticket aufmachen, Hosting Probleme (nicht Erreichbarkeit) sollten ja schnell beantwortet werden.
Ja JTL macht das schon Heute läufts wieder, wie gesagt viele hatten vielleicht Glück und sind in der Zeit drauf wo es ging...
 

Sirko W.

Gut bekanntes Mitglied
Mitarbeiter
27. Januar 2025
113
37
Hallo,

hat noch jemand Aktuell Probleme mit JTL Shop Hosting.

Unsere Shop ist Aktuell (und schon ganze Tag immer wieder)

Der Zugriff auf www.igel-max.de wurde verweigert​

Du bist nicht zum Aufrufen dieser Seite autorisiert.
HTTP ERROR 403

Wir kommen nicht mal in Admin rein (egal welche Browser man nimmt)
Hallo,

das scheint die automatische IP-Sperre zu sein, welche dich hier ausgrenzt. Dies kommt vor bei zu vielen fehlerhaften Anfragen, sei es falsche Mail-Passwörter oder nicht existierende Dateien. Die Sperre wird nach 60 Minuten automatisch aufgehoben.
Für eine genaue Untersuchung der Ban-Ursache bitte ein Ticket direkt an das Hosting eröffnen. Die Kollegen können dann genauer in die Logs schauen.
 
  • Gefällt mir
Reaktionen: recent.digital

igel-max

Sehr aktives Mitglied
3. August 2009
3.181
121
Schwarzach a Main
Danke an den JTL Support und Service die haben Gestern den ganzen Tag mit uns zusammen gesucht, probiert, repariert und am Ende ist alles gut-läuft.
Noch mal Danke..👍
 

fashioncase

Sehr aktives Mitglied
6. Februar 2018
231
79
Wir haben seit 2 Tagen das Problem, dass bei uns keine E-Mails mehr ankommen (Domain bei JTL gehostet). Versendete E-Mail (aus JTL Hosting E-Mail) werden zugestellt, aber es werden keine E-Mails empfangen (gesendet an JTL Hosting E-Mail). Hat noch jemand das Problem?
 

igel-max

Sehr aktives Mitglied
3. August 2009
3.181
121
Schwarzach a Main
Wir haben seit 2 Tagen das Problem, dass bei uns keine E-Mails mehr ankommen (Domain bei JTL gehostet). Versendete E-Mail (aus JTL Hosting E-Mail) werden zugestellt, aber es werden keine E-Mails empfangen (gesendet an JTL Hosting E-Mail). Hat noch jemand das Problem?
hatten wir auch letztes Jahr, haben wir aber auch mit Support von JTL erledigt-fragt einfach nach..
 

fashioncase

Sehr aktives Mitglied
6. Februar 2018
231
79
Nach 2 Tagen hat JTL den Fehler nun repariert. Da ist mal wieder bei irgend einer Umstellung etwas schief gegangen.
 
  • Gefällt mir
Reaktionen: igel-max

Ähnliche Themen