Neu Fehler nach öffnen einer E-Mail

Marvin S.

Aktives Mitglied
30. Juni 2020
64
5
Hallo Leute,
wir haben aktuell das Problem das wenn wir im ServiceDesk eine Mail öffnen, auf Antworten gehen und dann auf Abrechen bzw. eine andere Mail anklicken kommt folgender Fehler:

Es ist ein Fehler aufgetreten:
Der Zugriff auf den Pfad "_files" wurde verweigert.

eine aktuelle Zwischenlösung ist, das wir die Tickets per Doppelklick öffnen.

Hatte jemand schon vorher das Problem und weiß die passende Lösung dazu?

LG Marvin
 

Michael Spaltmann

Moderator
Mitarbeiter
2. November 2010
689
158
Hi,

ich muss hier mal nachhaken: Tritt das Problem auch auf dem Server auf oder nur auf den Clients?

Viele Grüße Michael
 

Marvin S.

Aktives Mitglied
30. Juni 2020
64
5

Michael Spaltmann

Moderator
Mitarbeiter
2. November 2010
689
158
Hi,

wir haben das intern auch nochmal geprüft und es liegt am Client-Server Szenario. Der Client versucht Daten auf den Server zu schreiben für den ihn die Berechtigungen fehlen. Wir konnten das jetzt so umstellen, dass die Daten nicht mehr temporär auf dem Server geschrieben werden und damit sollte es ab der 31 eigentlich wieder funktionieren. Falls der Fehler mit der 31 doch nochmal auftritt bitte bescheid geben.

Viele Grüße Michael
 

Marvin S.

Aktives Mitglied
30. Juni 2020
64
5
Müsste nur noch die Version 31 live gehen. 😅

Wir können seit 2 Tagen leider unseren Kunden nicht mehr antworten da ich am Freitag Abend von 29.3 auf 30.3 ging.
 

Ähnliche Themen