Neu Nach Einpflege weiterer Artikel plötzlich Fehlermeldung bei Shopabgleich

Status
Es sind keine weiteren Antworten möglich.

st.john25

Aktives Mitglied
30. Juni 2016
60
1
Mit den ersten 5 Artikeln klappte alles. Nun mit ca. 30 besteht u. g. Problem. Webspace ist noch ausreichend vorhanden. Woran könnte es sonst noch liegen ?
 

Anhänge

  • upload_2016-9-2_19-53-52.png
    upload_2016-9-2_19-53-52.png
    23,5 KB · Aufrufe: 33

st.john25

Aktives Mitglied
30. Juni 2016
60
1
Problem gelöst ! Es lag daran, dass die Artikel in der Wawi noch nicht für den Webshop aktiviert waren. Jetzt habe ich aber schon das nächste Problem: "Error: 500 Verbindung wurde vom Webserver abgebrochen"
 

fav-hosting.online

Sehr aktives Mitglied
16. Oktober 2012
781
60
Weiterstadt
Firma
FaV-Hosting
Hi,

kannst du mal die angefügte Datei auf den Server hochladen und die Endung von .txt auf .php ändern.
Danach über den Browser aufrufen und die Ausgabe hier posten. Das Script ist nur lesend und gibt dir insgesamt 5 Werte aus.
Ich gehe davon aus das dir das Testscript des Shops keine Fehler bei der Installation damals angezeigt hat?
 

Anhänge

KevinK

Mitglied
Mitarbeiter
1. April 2016
1.568
128
Hückelhoven
Firma
JTL-Software-GmbH
Status
Es sind keine weiteren Antworten möglich.

Ähnliche Themen