Neu Suche Dienstleister der mir ein Template nachzieht und Paypal Plugin auf den neuesten Stand bringt

  • Wenn Ihr uns das erste Mal besucht, lest euch bitte zuerst die Foren-Regeln durch.

joao

Gut bekanntes Mitglied
30. Oktober 2008
171
1
#1
Hallo zusammen,

ich suche jemand, der mir mein Template nachzieht auf die Version 4.05 (Build:3) und gleichzeitig das Paypal Plugin aktualisiert.

Gehostet ist bei JTL.

Bei Interesse bitte PN.

Vielen lieben Dank.

Gruß Elke
 

css-umsetzung

Offizieller Servicepartner
SPBanner
6. Juli 2011
3.132
377
Berlin
#4
Da du ja wohl Probleme mit PayPal hast solltest du auf die 1.09 setzen, die geht aber eh erst mit 4.06
Ich habe die 4.06 bei vielen Kunden am laufen, ich habe hier keine Meldungen dass etwas wichtiges nicht funktionieren würde.

Nur auf eine 4.05.3 zu gehen ist unnötiges Geld verbrennen, es sollte dann zumindest die 4.05.8 sein, wenn du Angst vor der 4.06 hast.