Neu Probleme mit der Amazon-Schnittstelle --> Selbsterstellte Produktseite bleibt dauerhaft im Status gesendet

Armin-Joel

Aktives Mitglied
24. Juli 2019
55
12
Hallo zusammen,

uns ist aufgefallen, dass seit ca. mitte Januar keine unserer Produktseiten vom "Status gesendet" auf "Status Erfolgreich" übernommen wird.
Die Artikel/Angebote sind zwar bei Amazon online, jedoch ist eine Pflege (Lieferzeiten, Preise etc.) nicht möglich.

Eine Fehlermeldung hierzu wird uns nicht angezeigt, und die Artikel "erneut an Amazon senden" haben wir schon mehrfach versucht.

Hat jemand ein ähnliches Problem und/oder eine Lösung? Wir arbeiten übrigens mit der Version 1.5.54.0


Viele Grüße

Armin
 

Anhänge

  • Beispiel_2.JPG
    Beispiel_2.JPG
    24,9 KB · Aufrufe: 15
  • Beispiel_1.JPG
    Beispiel_1.JPG
    212,9 KB · Aufrufe: 15

Pinkman

Sehr aktives Mitglied
14. April 2016
1.399
220
sind die Artikel denn bei Amazon angekommen?
Dann kann man dort den Uploadstatus einsehen und schauen was evtl. fehlt.
 

ojpoint

Aktives Mitglied
14. Juni 2019
21
6
Hallo, bei uns steht auch nur Status "Gesendet" bei neuen Produktseiten.
Bei Amazon werden die scheinbar gar nicht hochgeladen.
Version 1.5.54
 

Armin-Joel

Aktives Mitglied
24. Juli 2019
55
12
sind die Artikel denn bei Amazon angekommen?
Dann kann man dort den Uploadstatus einsehen und schauen was evtl. fehlt.
Habe im Konto mal nachgesehen, die Artikel sind bei Amazon eingegangen und auch online. Es gibt hierzu keinerlei Fehlermeldung im Verkäuferkonto o.ä ...
Anbei auch noch ein Screenshot.

Mit welcher Version arbeitet ihr?

Viele Grüße

Armin
 

Anhänge

  • Bild_1.jpg
    Bild_1.jpg
    169,5 KB · Aufrufe: 26

Pinkman

Sehr aktives Mitglied
14. April 2016
1.399
220
Hallo Armin,
wir sind seit 2 Jahren in der 1.6 Pilotphase.

Hast Du in der Marktplatz Kontoanbindung den Haken für Inventardaten gesetzt?
Vielleicht hast Du das vergessen, denn wenn die Artikel bei Amazon online sind, müssen die auch in die Wawi kommen.
 

Michael Lasch

Aktives Mitglied
14. April 2019
2
0
Guten Morgen ,
Ich habe das selbe Problem "Status gesendet" auf "Status Erfolgreich" erfolgt nicht ....gibt es da schon einen Lösungsansatz
 

Armin-Joel

Aktives Mitglied
24. Juli 2019
55
12
==========
CLOSE
==========
Es lag tatsächlich an dem Haken, und alle Angebote werden nun wieder korrekt übertragen.
Da wir hier niemals eine Änderung vorgenommen haben, wurde der Haken (vermutlich) im Zuge eines Update entfernt.

Nochmals vielen Dank @Pinkman.
 
  • Gefällt mir
Reaktionen: Pinkman

JohnFrea

Sehr aktives Mitglied
21. September 2017
532
163
...wir haben genau das gleiche Problem. Der Status bleibt dauerhaft auf "gesendet". Der Haken bei Inventardaten ist definitiv gesetzt.

Bei uns geht es aber nicht um initiales listen der Artikel sondern um aktualisieren.

Ideen?
 

Zodiak

Aktives Mitglied
19. November 2019
57
24
Hier auch das gleiche Problem. Artikel bleibt unverändert im Zustand "gesendet" . Im SC ist kein Artikel zu finden. Der Haken bei Inventardaten ist gesetzt. Wawiversion 1.5.55.4
 

Micmac

Gut bekanntes Mitglied
12. Februar 2016
133
6
Auch hier das Gleiche.
Haken ist gesetzt aber kein Artikel im SC angekommen. Status in der Wawi: "Gesendet".
Wawi-Version 1.5.55.3

Außerdem:
Generell fallen einige Artikel auf die laut Wawi und SC "aktiv" sind aber auf der Marktplatz-Seite auf einmal "Nicht verfügbar".
Das kommt vor allem auf den FR, ES, IT-Marktplätzen vor. Laut SC und Wawi ist das Angebot aktiv, wenn man sich aber die Verkaufsseite "vorne herum" anschaut (so wie sie der Kunde sieht) wird man als Verkäufer nicht angezeigt.

Hat jemand eine Idee was da los is?
 

Zodiak

Aktives Mitglied
19. November 2019
57
24
Hallo,
ich konnte mein Problem herausfinden und zwar auf SC - Lagerbestand - Produkt hinzufügen - mehrere Produkte hinzuzufügen - Upload-Status der Tabellenkalkulation und dort sieht ihr den Status der hochgeladenen Artikel. In meinen Fall ist es ein Freistellungsantrag für die Marke.
 
  • Gefällt mir
Reaktionen: Micmac

Micmac

Gut bekanntes Mitglied
12. Februar 2016
133
6
Wow - wie hast du das gefunden? Blöder hätte man das nicht mehr verstecken können.
Bis vor ein paar Tagen waren diese Artikel mit Fehlern trotzdem im "normalen" Lagerbestand sichtbar...

Auf jeden Fall vielen Dank für den Hinweis

Bei uns wurden die Artikelbilder aus der Wawi nicht übertragen sodass wir jetzt jedes Bild einzeln per Drag&Drop einfügen müssten.
 
Zuletzt bearbeitet:

Zodiak

Aktives Mitglied
19. November 2019
57
24
War Z
Wow - wie hast du das gefunden? Blöder hätte man das nicht mehr verstecken können.
Bis vor ein paar Tagen waren diese Artikel mit Fehlern trotzdem im "normalen" Lagerbestand sichtbar...

Auf jeden Fall vielen Dank für den Hinweis

Bei uns wurden die Artikelbilder aus der Wawi nicht übertragen sodass wir jetzt jedes Bild einzeln per Drag&Drop einfügen müssten.
Gerne. Es war reiner Zufall :) .
 

pixxass

Sehr aktives Mitglied
8. Februar 2017
162
40
Chemnitz
Aber dies löst doch nicht das Problem, dass die Wawi keine Rückmeldung mehr zu den Fehlern von Amazon erhält?
Bei uns ist der Inventarhaken gesetzt und wir haben ettliche Produkte ohne Rückmeldung (blau) stehend.
Eine händische Prüfung wäre hierzu sehr zeitintensiv.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Probleme bei der Preisanzeige eines Artikels beim JTL Shop 5 mit Nova Template Technische Fragen zu Plugins und Templates 12
Neu Seit App-Update Probleme mit Bluetooth-Scanner JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 0
Neu Probleme mit language key Technische Fragen zu Plugins und Templates 0
Gelöst Probleme mit WMS Mobile App 1.6 und Zebra TC21 Installation von JTL-WMS / JTL-Packtisch+ 3
Neu Probleme mit Händlerpreisen im Shop User helfen Usern - Fragen zu JTL-Wawi 0
Probleme mit Handscanner Koamtac KDC80L JTL-Wawi 1.6 2
Neu Probleme mit Amazon Pay im JTL 5 Shop Plugins für JTL-Shop 0
In Diskussion Probleme mit dem SuperLead Handscanner JTL-POS - Fragen zu Hardware 8
Neu Probleme mit Beschreibung und Artikelname für Online Shops JTL-Wawi - Fehler und Bugs 0
Neu SEO Indexierungs Probleme mit JTL Shop Allgemeine Fragen zu JTL-Shop 3
Neu JTL-Vouchers Versand Probleme und Gratisgeschenke ausschließen Allgemeine Fragen zu JTL-Shop 0
Neu Shop 5 Evo-Child Template Probleme Allgemeine Fragen zu JTL-Shop 2
Neu Webstollen OSS Lieferland Fehler-Probleme Plugins für JTL-Shop 0
Neu Probleme beim Import von Aufträgen JTL-Ameise - Fehler und Bugs 1
Neu Shop Datenbank Tabelle txsellkauf macht Probleme - zu groß - Shop dadurch langsam Betrieb / Pflege von JTL-Shop 1
Neu Probleme bei Angeboten, welche in der Wawi 1.5 als Variantenartikel angelegt wurden JTL-Wawi - Fehler und Bugs 0
Neu Probleme Woocommerce -JTL WooCommerce-Connector 8
Amazon Rechnungen VCS Probleme nach dem Update auf der 1.6 JTL-Wawi 1.6 3
Neu Probleme bei Update und Deinstallation der Wawi auf Win10P JTL-Wawi - Fehler und Bugs 4
Neu Abläufe mit Workflows automatisieren - Plentymarkets-Umsteiger User helfen Usern - Fragen zu JTL-Wawi 1
Datenbank kompatibel mit Wawi 1.6? JTL-Wawi 1.7 3
Neu Bilderupload sowie Rechtsklick JTL Wawi Cloud mit RDP User helfen Usern - Fragen zu JTL-Wawi 3
Neu Aufträge über Teillieferbar ausliefern mit verschiedenen Warenlägern - wie splitten? Arbeitsabläufe in JTL-Wawi 1
Neu Lieferschein Druck mit Artikelbilder - List&Label Abfrage auf "existierendes" Bild Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Lieferanten Artikel Liste Import mit bestehenden Artikel JTL-Ameise - Ideen, Lob und Kritik 0
Neu Lieferanten Artikel Liste Import mit bestehenden Artikel JTL-Ameise - Ideen, Lob und Kritik 0
Neu Produktslider "zucken" sobald man mit der Maus hovert Templates für JTL-Shop 2
Neu Liste mit allen englischen Variablen (Ausgabe 2.0) Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 1
Neu URLEncode Problem mit Begrenzung des URL Strings User helfen Usern - Fragen zu JTL-Wawi 2
Neu JTL Shop 5 Mails mit Zeitplan Allgemeine Fragen zu JTL-Shop 0
In Bearbeitung JTL-POS mit Warenausgabe Allgemeine Fragen zu JTL-POS 1
Neu JTL Wawi mit JTL Connector verbinden User helfen Usern - Fragen zu JTL-Wawi 7
Neu Sitemap nur mit einsprachigen URLs Allgemeine Fragen zu JTL-Shop 0
Gelöst POS Abgleich mit WaWi geht nicht mehr nach Update JTL-Wawi - Fehler und Bugs 3
Neu Waren Verkauf mit ergänzungsartikel Allgemeine Fragen zu JTL-Shop 10
Neu Import von Artikel mit Variationen Arbeitsabläufe in JTL-Wawi 2
In Diskussion Workflow: Abfrage eines Funktionsattributes, Ausgabe nur mit diesem Artikel JTL-Workflows - Ideen, Lob und Kritik 0
Neu JTL WaWi Ausgehende Umlagerungen mit falschen Artikelbestand JTL-Wawi - Fehler und Bugs 0
Neu Kundenadresse mit mehreren Hausnummern (z.B. 37-51) User helfen Usern - Fragen zu JTL-Wawi 0
Neu Liste mit allen Variablen? Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 2
Neu Falsche Paket-Gewichte bei Auslieferung, was tun? Wie mit Nachberechnung von DHL umgehen? JTL-WMS / JTL-Packtisch+ - Fehler und Bugs 7
Neu Kunden mit Onlineshop verknüpfen User helfen Usern - Fragen zu JTL-Wawi 1
Neu Artikel mit mm-Berechnung - Schnittware - Artikel Konfiguration Plugins für JTL-Shop 4
Neu Ab Preise mit falscher Steuer JTL-Shop - Fehler und Bugs 0
Neu Fehlermeldung mit JTL Voucher "JTL-Vouchers Exception: File RequestException.php at line 113...." Plugins für JTL-Shop 0
Gelöst Artikel anlegen mit Konfigurationsgruppe/ Varianten Auswahl Allgemeine Fragen zu JTL-POS 2
Neu Kundenspezifische Preise mit zwei und nicht mit vier Kommastellen anzeigen und rechnen lassen JTL-Wawi - Fehler und Bugs 1
Neu Teillieferung mit Teilrechnung Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 4
Liefernachweis mit Bild des Artikels JTL-Wawi 1.6 2
Neu Worker gleicht Daten nicht mit ebay und Amazon ab - Shop Abgleich funktioniert Einrichtung und Installation von JTL-eazyAuction 1

Ähnliche Themen