Neu Neue Kundengruppe bekommt nur "Preis auf Anfrage" angezeigt

Gashibaum

Mitglied
2. Mai 2020
10
0
Guten Morgen,

evtl. kann mir wieder jemand geschind helfen.

Ich habe eine neue Kundengruppe angelegt und diesen meinen Test-Kunden zugeordnet.
Jetzt bekomme ich nach dem Log-In nur "Preis auf Anfrage" angezeigt.
preis auf Anfrage bei neuer Kundengruppe.JPG
Wo kann ich das ändern?
Besten Dank im Voraus und viele Grüße
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
6.650
1.151
Das wird angezeigt, wenn es für die Kundengruppe im Shop keinen Preis gibt. Du musst also in der Wawi prüfen, welche Preise da hinterlegt sind.
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
6.650
1.151
Du zeigst den Reiter " JTL-Wawi" ;)
Mein Verdacht ist, dass du die Kundengruppe evtl. auch noch gar nicht dem Shop zugeordnet hast.
 

Gashibaum

Mitglied
2. Mai 2020
10
0
Hallo Enrico,

ja, weiß ich, die anderen Reiter sehen genauso aus. Ich wollte dir nur zeigen, dass ich weiß wo du meinst aber nicht alle Shop-Reiter zeigen. Die sehen alle genauso aus.
Die Shop Anbindung hab ich auch gemacht und bevor du fragst, einen Komplettabgleich auch schon 2mal.

Ich hab echt keine Idee mehr woran es noch liegen könnte.
 

Michael84

Neues Mitglied
29. November 2021
11
2
Hallo zusammen, Hallo Diana,

ich habe aktuell das gleiche Problem.
Habe eine neue Kundengruppe in der WaWi und auch im Shop angelegt. Habe überprüft, dass im Shop auch eine Versandart und Zahlungsart für die Kundengruppe zur Verfügung steht. Habe mehrere Komplettabgleiche gemacht.
Es wird einfach nur "Preis auf Anfrage" angezeigt.

@Gashibaum (Diana) Konntest du den Fehler bei dir finden?

Ich bin für jede Hilfe dankbar.

Schöne Grüße aus dem Südharz
Michael
 

Gashibaum

Mitglied
2. Mai 2020
10
0
Hallo zusammen, Hallo Diana,

ich habe aktuell das gleiche Problem.
Habe eine neue Kundengruppe in der WaWi und auch im Shop angelegt. Habe überprüft, dass im Shop auch eine Versandart und Zahlungsart für die Kundengruppe zur Verfügung steht. Habe mehrere Komplettabgleiche gemacht.
Es wird einfach nur "Preis auf Anfrage" angezeigt.

@Gashibaum (Diana) Konntest du den Fehler bei dir finden?

Ich bin für jede Hilfe dankbar.

Schöne Grüße aus dem Südharz
Michael
Guten Morgen Michael,

nein leider noch nicht. Jetzt hat mich schon ein Großkunde darauf ansprechen müssen, dass er keine Preise mehr angezeigt bekommt. Nicht gut! Ich hab ihm dann über Telefon und E-Mail manuell Angebote zusammenstellen müssen. Peinlich.

Seit letzter Woche habe ich ein Ticket bei JTL eröffnet (Ticket#2022012010001113). Leider kam darauf auch noch nichts hilfreiches. Evtl. kannst du auch eines eröffnen und dich auf mein Ticket beziehen. Dann würde es hoffentlich in der Priorisierung etwas an Höhe gewinnen.

Viel Erfolg (uns beiden) und beste Grüße
Diana
 

Michael84

Neues Mitglied
29. November 2021
11
2
Guten Morgen Michael,

nein leider noch nicht. Jetzt hat mich schon ein Großkunde darauf ansprechen müssen, dass er keine Preise mehr angezeigt bekommt. Nicht gut! Ich hab ihm dann über Telefon und E-Mail manuell Angebote zusammenstellen müssen. Peinlich.

Seit letzter Woche habe ich ein Ticket bei JTL eröffnet (Ticket#2022012010001113). Leider kam darauf auch noch nichts hilfreiches. Evtl. kannst du auch eines eröffnen und dich auf mein Ticket beziehen. Dann würde es hoffentlich in der Priorisierung etwas an Höhe gewinnen.

Viel Erfolg (uns beiden) und beste Grüße
Diana
Guten Morgen Diana,
vielen Dank für die schnelle Antwort.
Ich werde dann gleich mal ein Ticket auf machen.
Wenn du neue Erkenntnisse hast, würde ich mich über eine Nachricht freuen. Falls ich was rausfinde melde ich mich natürlich auch.

Bis dann und noch einen erfolgreichen Tag.

Gruß
Michael
 

Michael84

Neues Mitglied
29. November 2021
11
2
Hallo Diana,
ich hatte ein Ticket aufgemacht und habe auch sehr schnell Hilfe bekommen. Ich habe auch auf dein Ticket hingewiesen.
Im Shop waren keine Preise für die neue Kundengruppe hinterlegt.
Beim mir kam der Fehler vom Komplettabgleich.
Beim Komplettabgleich habe ich den Haken bei "Alle" gesetzt, nur wenn du dann den Balken unten nach rechts schiebst, sieht man, dass trotzdem kein Haken bei Preise und Bestände gesetzt wird.
Das heißt, wenn man den Haken noch bei "Preise" setzt, werden auch die Preise für die neue Kundengruppe übertragen (auch wenn die Preise gleich sind, wie der Standardpreis).

1643286041231.png1643286056191.png

Mir wurde aber gesagt, dass bei Dir der Fehler eine andere Ursache haben muss, laut deiner Fehlerbeschreibung.

Gruß
Michael
 
  • Gefällt mir
Reaktionen: Gashibaum

Gashibaum

Mitglied
2. Mai 2020
10
0
Hallo Michael,

vielen lieben Dank für deine Rückinfo. Ich habe vom Support-Team leider keine so hilfreiche Rückinfo bekommen. Da ich mittlerweile echt verzeifelt bin, habe ich das jetzt trotzdem mal probbiert und tada.... hat auch bei mir funktioniert.

Danke an Dich. Ich glaube ich sollte mein Glück eher hier versuchen als ein Ticket zu öffnen. ;)

Beste Grüße
Diana
 

Enrico W.

Administrator
Mitarbeiter
27. November 2014
6.650
1.151
Hallo Diana,
ich habe mir mal dein Ticket angesehen. Deine Ticketbeschreibung zielte erst einmal in der Hauptsache darauf ab, dass du ein Kundenkonto nicht anlegen konntest.
Ich denke, dass das zusätzliche Problem mit den Preisen auf Anfrage in diesem Zusammenhang untergegangen war, oder schlichtweg falsch verstanden wurde. Es scheint mir aber auch noch ein grundsätzliches Kommunikationsproblem zu geben, welches nicht unser Standard sein sollte. Aber ich schau mal genauer, was da schief ging, bzw. sprech noch mal die Kollegen an.
 
Zuletzt bearbeitet:

Gashibaum

Mitglied
2. Mai 2020
10
0
Hallo Diana,
ich habe mir mal dein Ticket angesehen. Deine Ticketbeschreibung zielte erst einmal in der Hauptsache darauf ab, dass du ein Kundenkonto nicht anlegen konntest.
Ich denke, dass das zusätzliche Problem mit den Preisen auf Anfrage in diesem Zusammenhang untergegangen war, oder schlichtweg falsch verstanden wurde. Es scheint mir aber auch noch ein grundsätzliches Kommunikationsproblem zu geben, welches nicht unser Standard sein sollte. Aber ich schau mal genauer, was da schief ging, bzw. sprech noch mal die Kollegen an.
DANKE !
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Frist 28.05.2022 neue WRB & Infos zu Bewertungen Allgemeine Fragen zu JTL-Shop 2
Neu ACHTUNG - Neue JTL Search Rechnung 05/2022 kontrollieren, zu hohe Gebühren durch Spam JTL-Search 22
Neu Neue Stornoanträge Amazon ab dem 23.05.2022 Amazon-Anbindung - Ideen, Lob und Kritik 5
Webinar - Die neue Marktplatzschnittstelle: So verkauft Ihr mit JTL-Wawi 1.6 auf Otto und Kaufland.de Messen, Stammtische und interessante Events 6
Neu Wow das neue DiagTool von JTL ....... JTL-Wawi - Ideen, Lob und Kritik 3
Neu Ganz viele neue Weiterleitungsfehler nach Umstieg auf Shop 5 Allgemeine Fragen zu JTL-Shop 3
In Diskussion Neue POS - unwanted features Einrichtung / Updates von JTL-POS 4
Neu Täglich sehr viele neue Weiterleitungsfehler Allgemeine Fragen zu JTL-Shop 0
Neu Der neue Shop ist ja wunderbar, aber ........... JTL-Shop - Ideen, Lob und Kritik 2
Neu Shop-Umzug neue Domain, neuer Webspace, neue JTL-Wawi Installation / Updates von JTL-Shop 1
Neu Ungewollte neue Artikel-Urls Shop4/5 Betrieb / Pflege von JTL-Shop 2
Neu Ankündigung: neue Seller-Fulfilled-Prime Anbindung: via neuer Amazon SPAPI ab sofort verfügbar Amazon-Anbindung - Ideen, Lob und Kritik 11
Neu Bestehende Artikel in Variante einfügen / aus Artikel neue Variante erstellen Arbeitsabläufe in JTL-Wawi 3
Neu Neue Preise werden beim Amazon-Abgleich nicht aktualisiert Amazon-Anbindung - Fehler und Bugs 2
Neu neue Lieferanten-Bestellung Artikelnr-Suche falsch JTL-Wawi - Fehler und Bugs 0
Neu 2. Instanz - Neue Datenbank Installation von JTL-Wawi 11
Neu Neue Ansprechpartner von JLT für Shopwareconnector? Shopware-Connector 0
Gelöst Nach update neue Zeichen bei der Bon Übersicht Allgemeine Fragen zu JTL-POS 2
Neu Neue Bilder werden nicht in den JTL Shop übernommen Allgemeine Fragen zu JTL-Shop 2
Neu Neue Artikel mit FNSKU sofort drucken - Streckenlager Amazon-Anbindung - Fehler und Bugs 2
Neu 1.5.54.1 Neue OSS-Einstellung: Ust-ID vom Versandland User helfen Usern - Fragen zu JTL-Wawi 1
Neu Andere Kundengruppe - andere Artikelbeschreibung User helfen Usern - Fragen zu JTL-Wawi 7
Neu Fehler in Connector-Requestdaten nach Änderung der Kundengruppe in der Wawi Allgemeines zu den JTL-Connectoren 2
Neu Rabatt pro Hersteller für Kundengruppe User helfen Usern - Fragen zu JTL-Wawi 1
Neu Zur Shop-Kundengruppe '27c19f8dxxxxxx' konnte keine Wawi-Kundengruppe gefunden werden. Shopware-Connector 0
Neu Änderung der Kundengruppe wird nicht an Shop übermittelt (Wawi 1.6.35.1) JTL-Wawi - Fehler und Bugs 2
Neu Bestellungen werden storniert oder Kunden bekommt Geld zurück. Wie gehe ich vor? User helfen Usern - Fragen zu JTL-Wawi 2
Neu Wie bekommt man Unicorn wieder aus der Wawi raus? User helfen Usern - Fragen zu JTL-Wawi 2

Ähnliche Themen