Gelöst Fehler beim Attribut Import | Einstellungen nicht sichtbar Version 1.4.16.4 u. 1.4.17.2

  • Temporäre Senkung der Mehrwertsteuer Hier findet ihr gesammelt alle Informationen, Videos und Fragen inkl. Antworten: https://forum.jtl-software.de/threads/mehrwertsteuer-senkung-vom-01-07-31-12-2020-offizieller-diskussionthread-video.129542/

m.toene

Mitglied
27. November 2018
70
11
Romrod
Hallo,
ich setze mich gerade mit der JTL-Ameise auseinander, dabei ist mir aufgefallen das in der Version 1.4.16.4 unter Import => Attribute die Einstellungen nicht sichtbar sind.
Siehe Anhang.

Wie kann ich trotzdem Funktionsattribute importieren?
Vielen Dank schon mal.

.. Gerade noch mal getestet in der Version 1.4.17.2 ist es genauso.
 

Anhänge

Zuletzt bearbeitet:

Enrico W.

Administrator
Mitarbeiter
27. November 2014
4.653
652
Ich vermute, du hast eine Bildschirmvergrößerung eingestellt. Stell die bitte mal auf 100% zurück, dann sollte auch alles zu sehen sein.
 

m.toene

Mitglied
27. November 2018
70
11
Romrod
Nein Bildschirm steht immer auf 100%..
in den anderen Feldern (z.B. Artikeldaten) stehen die Einstellungen drin ... wie in allen anderen auch.. nur bei den Attributen fehlt es..
Genutzt wird Windows 10 Pro 64bit die Auflösung am Notebook ist 1280 x 800

Habe mal ein paar Bilder angehängt..
 

Anhänge

Zuletzt bearbeitet:

Enrico W.

Administrator
Mitarbeiter
27. November 2014
4.653
652
Dann mach dazu bitte ein Supportticket auf. Ich habe mir die Importe vor meiner Antwort extra noch mal angesehen gehabt und konnte das nicht reproduzieren.
Prüf aber bitte, ob Du den grauen Kasten vielleicht einfach verschieben kannst, der davor zu liegen scheint.
 

m.toene

Mitglied
27. November 2018
70
11
Romrod
Mit einem freundlichen JTL Mitarbeiter herausgefunden..
Die Ameise stellt bei dieser (niedrigen) Auflösung die Einstellungen bei Attributen falsch da.. Mit einem anderen Monitor konnten wir die Auflösung erhöhen und das Problem hat sich erledigt...

Vielen Dank noch mal.
 
  • Gefällt mir
Reaktionen: Rico Giesler
Ähnliche Themen Forum Antworten Erstelldatum des Themas
Neu Fehler beim Scannen von Artikeln - Artikel nicht gefunden! ABER es gibt ihn doch! JTL-POS - Fehler und Bugs 11
Gelöst Fehler beim Erstellen des FBA Anlieferplans - Missing_Dimensions Amazon-Lister - Fehler und Bugs 3
Gelöst [Deutsche Post] UPDATE: 09.10.20 Fehler beim erstellen der Versandetiketten Gelöste Themen in diesem Bereich 1
Neu Fehler beim versenden der Emails über ServiceDesk Servicedesk (Beta) 5
Neu JTL Shopware Connector Fehler beim Import von Kunden und Bestellungen Onlineshop-Anbindung 2
Verwiesen an Support/SP JTL Fehler beim Ausliefern JTL-Wawi - Fehler und Bugs 1
Gelöst Prime by Seller, Fehler beim erstellen des DPD Etiketts Amazon-Anbindung - Fehler und Bugs 1
Neu WAWI Mail-Einstellungen SMTP "Verbindung testen" Fehler beim Versenden der E-Mail JTL-Wawi - Fehler und Bugs 10
Neu Fehler nach Update auf 1.5.30.0 beim Mailen JTL-Wawi - Fehler und Bugs 26
Neu Fehler beim Verbindungsaufbau - Ungültiges Gateway Shopify-Connector 4
Neu Nach Update fehler beim start Installation von JTL-Wawi 3
In Bearbeitung Fehler beim Zugriff auf die Datenbank - meistens bei einer Rechnungskorrektur JTL-Wawi - Fehler und Bugs 15
Gelöst WMS-Fehlernummer: -1 ==> Fehler beim Verpacken JTL-WMS - Fehler und Bugs 7
Gelöst Nach Windows Ruhemodus - Exec Fehler beim Datenbankabruf Gelöste Themen in diesem Bereich 3
Gelöst Fehler beim Connector? bei Komplettabgleich? Modified eCommerce-Connector 0
Gelöst Sendefehler beim Shopabgleich (Shopware 5) - Lieferscheine-Senden-Fehler Gelöste Themen in diesem Bereich 1
Neu Fehler beim erzeugen der Versandbenachrichtigung (Wawi -> FFN) - Die Sequenz enthält keine Elemente. JTL-Wawi - Fehler und Bugs 5
Gelöst 1.5.24.1 - Fehler beim Erstellen eines Retourenlabels Gelöste Themen in diesem Bereich 2
Neu In den Vorlagen (Rechnung) Fehler beim bearbeiten der Exportvorlagen JTL-Wawi - Fehler und Bugs 0
Neu Fehler bei Mahnlauf JTL-Wawi - Fehler und Bugs 0
Neu Nova Auswahlassistent - 2 Fehler gefunden JTL-Shop - BETA - Feedback und Bugmeldungen 0
Neu Worker zeigt oft Fehler bei Ebay Abgleich 1.5.31.0 User helfen Usern - Fragen zu JTL-Wawi 7
Neu Woher kommt der Fehler "CSRF-Warnung fuer Login: 1" in den JTL Logs? Allgemeine Fragen zu JTL-Shop 0
Neu Fehler bei Beendigung Objektname "Timer" nicht gefunden JTL-Wawi - Fehler und Bugs 0
Neu Fehler in Export- CSV der Bons JTL-POS - Fehler und Bugs 1
In Bearbeitung [WAWI-50281] Schwerer Fehler in dot liquid führt zu Fehlberechnungen - Typen Deklaration Problem JTL-Wawi - Fehler und Bugs 17
Neu Versanddaten mit Fehler bei Umlagerungen erneut exportieren User helfen Usern - Fragen zu JTL-Wawi 1
Gelöst Fehler bei Cond(Page() == 1, 110, 10) Gelöste Themen in diesem Bereich 3
Neu Workflow Fehler bat Datei wird nicht ausgeführt User helfen Usern - Fragen zu JTL-Wawi 1
Neu schwerwiegender Fehler nach Buchung Barentnahme nach Tagesabschluß JTL-POS - Fehler und Bugs 6
Neu Fehler bei Sichtbarkeit Kundengruppe(Rabatt) nach Aktivierung von Kategorie für die JTL-POS JTL-POS - Fehler und Bugs 2
In Diskussion TSE1_ERROR_TRANSACTION_NOT_STARTED - unbehebbaren Fehler in 1.0.2.8 JTL-POS - Fehler und Bugs 4
Abgelehnt Fehler bei Update: "SQLSTATE[42S22]: Column not found: 1054 Unknown column 'l.type' in 'field list'" Gelöste Themen in diesem Bereich 4
Neu Datenbank Fehler - tpreise Spalte kKundengruppe in tpreise nicht vorhanden JTL-Shop - Fehler und Bugs 1
Neu Smarty Syntax-Fehler JTL-Shop - BETA - Feedback und Bugmeldungen 1
Neu Fehler im Shop bei Passwort JTL-Shop - Fehler und Bugs 6
Fehler bei Update auf Version>= 1.5.30.x JTL-Wawi - Fehler und Bugs 2
In Bearbeitung JTL 1.5.30.3 Fehler: "Kein gueltiges Bild hinterlegt." User helfen Usern - Fragen zu JTL-Wawi 3
Neu CLS Fehler in Search Console Allgemeine Fragen zu JTL-Shop 3
Neu Wann kommt die nächste Connector Version? Nächster Fehler Modified eCommerce-Connector 0
Neu Onlineshop Abgleich Fehler Woocomerce Connector Onlineshop-Anbindung 6
Gelöst PayPal Express - Fehler im Log Plugins für JTL-Shop 2
In Bearbeitung Leeres Feld "Produktart" führt bei Ebay zu Fehler eBay-Anbindung - Fehler und Bugs 5
Neu Fehler nach öffnen einer E-Mail Servicedesk (Beta) 5
Gelöst Kritischer Fehler - JTL Shop 4 Gutschein + Konfigurator Plugins für JTL-Shop 2
Gelöst 02.10.2020 Ebay Abgleich Fehler Gelöste Themen in diesem Bereich 2
In Bearbeitung Worker ebay Abgleich zeigt heute stets Fehler User helfen Usern - Fragen zu JTL-Wawi 10
In Bearbeitung Fehler bei Artikeleinstellen auf Ebay: "Produktart fehlt" User helfen Usern - Fragen zu JTL-Wawi 4
Neu DHL Versenden 3.0 einrichten - Verursacht Fehler JTL-ShippingLabels - Fehler und Bugs 2
Neu Fehler im Connector 3.0 Modified eCommerce-Connector 1
Ähnliche Themen