In Bearbeitung Es können keine Variationskombinationen mehr angelegt werden - WAWI hängt sich auf!

Floriky

Aktives Mitglied
27. August 2014
45
4
Hallo Zusammen, seit heute hängt sich unsere WAWi beim Anlegen von Variationskombinationen auf. Hat jemand eine Ahnung woran das liegt?

wawi.PNG
 

mightyjust

Aktives Mitglied
18. Februar 2009
48
2
Hallo allerseits,

wurde das Problem gelöst und gibt es dafür eventuell einen Quickfix oder muss ich ein Ticket aufmachen? Ich habe jedenfalls den selben Fehler, aber nur bei einem Client - bei den anderen funktioniert es. :-/
 

mightyjust

Aktives Mitglied
18. Februar 2009
48
2
Das ist korrekt - hast du das Problem lösen können? Mir wurde vom Support zum obligatorischen Update geraten - zur Zeit läuft 1.5.24.1.
 

Floriky

Aktives Mitglied
27. August 2014
45
4
Hatten das Problem auch und nach tagelangem Hin und Her dann die Auskunft vom 2.-Level-Support bekommen, dass das Problem sich auf wenige Prozessor-Modelle von AMD begrenzt, bekannt ist und von JTL zu 99% keine Lösung kommt, da zu wenige Anwender das Problem haben. Wir haben ein neues Motherboard + Prozessor gekauft.
 

Floriky

Aktives Mitglied
27. August 2014
45
4
  • Gefällt mir
Reaktionen: trennscheibenwelt

John

Sehr aktives Mitglied
3. März 2012
1.538
190
Berlin
@Mike.K funktionieren AMD Prozessoren damit gleichwertig perfomant mit der Wawi wie Intel oder wurde das Problem dadurch gelöst, daß jetzt nur ein Kern der AMDs genutzt wird, das jedoch ohne Aufhängen?
 

Mike.K

Moderator
Mitarbeiter
12. Oktober 2016
166
27
Hürth
@John die Änderung welche hier vorgenommen wurde sorgt dafür das ein index optimiert wurde und nun egal welcher Prozessor im Einsatz ist, hier keine Performance einbußen mehr auftreten .
Bitte also auf die aktuellste Version updaten und die Problematik ist weg.

Grüße Mike
 
  • Gefällt mir
Reaktionen: John

christian1701

Sehr aktives Mitglied
19. Juli 2007
2.651
24
Wien
Ich habe jetzt seit Monaten wieder mal von zu Hause aus probiert, mit einem Ryzen, und wollte schon schreiben es geht noch immer nicht.
Warum? Weil keinerlei Fortschrittsanzeige zu sehen war. Man klickt auf speichern und das Fenster mit den Varkombis friert ein. Dann wird es geschlossen und das Vererben hat dann doch geklappt. Das hat ja bei mir genauso lang wie das neu-Anlegen gedauert.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu SQL Fehlermeldung: Aufträge können nicht geladen werden JTL-Wawi - Fehler und Bugs 0
Gelöst Fehlermeldung: Es ist ein Fehler im JTL-WMS Mobile Server aufgetreten. Sie können die Feedback Funktion nutzen, um den Fehler zu melden. Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 4
Neu Warnung Meldung: stücklisten können immer nur einzeln im warenkorb liegen Fragen rund um LS-POS 8
In Bearbeitung Kunde können können in die Kasse sehen JTL-POS - Fehler und Bugs 1
Neu [Shop 4.06 (Build: 11)] Kunden können ausverkaufte Artikel kaufen JTL-Shop - Fehler und Bugs 4
Neu Ebay: Abgleich funktioniert nicht, holt keine Bestellungen ab. eBay-Anbindung - Fehler und Bugs 14
Neu Ameise erfasst keine zusätzlichen Adressen Schnittstellen Import / Export 10
Neu Keine Seitenleiste Einrichtung von JTL-Shop4 0
Neu Bei Paypal Express keine Checkboxen (DSGVO) notwenig ? Plugins für JTL-Shop 3
Neu Keine automatische Rechnungserstellung bei Amazon FBA-Bestellungen mit mehreren Teillieferungen Arbeitsabläufe von eazyAuction 1
Neu Zahlungsmodul Fehler nach Update 1.5.34.0 auf 1.5.45.1 - Keine Liste erlaubter TAN-Verfahren erhalten JTL-Wawi - Fehler und Bugs 0
Neu Connector erstellt keine Variationen in WooCommerce WooCommerce-Connector 1
Neu Amazon Versandstatus keine Änderung, nix geht! Amazon-Anbindung - Fehler und Bugs 4
Neu JTL Shop 5.0 - Keine Kategoriebilder JTL-Shop - Fehler und Bugs 2
Neu Auf der News-Detailseite werden keine Boxen im Footer angezeigt. Gesetzlich-relevant!!! JTL-Shop - Fehler und Bugs 1
Neu Prestashop Connector überträgt keine Daten PrestaShop-Connector 0
Neu Auf Auftragsformularen wird keine Paketangabe gemacht Arbeitsabläufe in JTL-Wawi 0
Neu keine Bildübertragung WooCommerce-Connector 0
Neu Keine DHL Etikett JTL-ShippingLabels - Fehler und Bugs 5
Neu Keine Abfrage zum Speichern der Daten beim Schließen JTL-Wawi - Fehler und Bugs 0
Neu Keine Indexierung wegen "noindex" möglich Allgemeine Fragen zu JTL-Shop 2
Gelöst Keine Aufträge auf Pickliste Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 5
Neu sunmi v2 pro gibt keine EAN codes ein JTL-POS - Ideen, Lob und Kritik 0
Neu Fehler 403 und keine Bildübertragung WooCommerce-Connector 0
Neu VCS Lite mit JTL Wawi+EazyAuction lädt keine Rechnung hoch Amazon-Anbindung - Ideen, Lob und Kritik 1
Neu eBay Angebotsimporter holt keine Angebote mehr ab eBay-Anbindung - Fehler und Bugs 0
Neu Amazon vereinzelt keine automatische Bestandsänderung bzw. keine Änderung der Versandgruppe eBay-Anbindung - Fehler und Bugs 7
Gelöst keine Lagerauswahl bei WMS Mobile Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 2
Neu Keine Daten bei Google Analytics (Google Codes) Plugins für JTL-Shop 1
Neu Keine Kundendaten übertragen bei Online Bestellung WooCommerce-Connector 0
Neu Zusätzliche bearbeitszeit keine Eintragung möglich JTL-Wawi - Fehler und Bugs 5
Neu Warum nimmt der JTL Shop teilweise keine Preisaktualisierungen von JTL wawi an? JTL-Wawi - Fehler und Bugs 1
Neu beim Grundpreis keine Mengenangabe Allgemeine Fragen zu JTL-Shop 2
Neu Keine Anzeige von Var.Kombis bei einem Auftrag Arbeitsabläufe in JTL-Wawi 2
Gelöst Keine Einstellmöglichkeiten bei O.P.I Gelöste Themen in diesem Bereich 2
Neu WaWi 1.00 zeigt keine Daten Installation von JTL-Wawi 0
In Bearbeitung keine update mehr Allgemeine Fragen zu JTL-POS 1
Neu Keine Rechnung ohne Lieferschein - wie durchsetzen? Arbeitsabläufe in JTL-Wawi 4
Neu Von Client Computer werden keine Emails verschickt JTL-Wawi - Fehler und Bugs 4
Neu Keine Anmeldung an Datenbank möglich Installation von JTL-Wawi 2
Neu PayPal Plus - Keine Kreditkartenzahlung möglich bei Versand nach China JTL-Shop - Fehler und Bugs 0
Neu Probleme Probleme Probleme.... Keine Boxen auf der Startseite Einrichtung JTL-Shop5 6
Keine Anmeldung am Shop möglich - Fehlerhafte Cookie-Einstellungen: Anmeldung nicht möglich. Bitte wenden Sie sich an den Support. Einrichtung JTL-Shop5 2
Neu Keine Antwort auf mein Thema mehr möglich Smalltalk 0
In Diskussion Verständnisfrage: Keine Paketnummer im Versandmail JTL-ShippingLabels - Fehler und Bugs 9
Neu JTL SHOP 5 NOVA - keine Preisspanne, kein ab Technische Fragen zu Plugins und Templates 0
Neu Keine gültige Shop Url WooCommerce-Connector 14
Shop schickt Emails mit Mindesthaltbarkeit - obwohl keine MHK gesetzt ist Upgrade JTL-Shop4 auf JTL-Shop5 2
Neu 1.5.x - Worker-Service holt keine Währungen? JTL-Wawi - Fehler und Bugs 0
Neu Keine Anzeige von Benutzern im WMS Mobile Server User helfen Usern - Fragen zu JTL-Wawi 1

Ähnliche Themen