In Bearbeitung Es können keine Variationskombinationen mehr angelegt werden - WAWI hängt sich auf!

Floriky

Aktives Mitglied
27. August 2014
45
4
Hallo Zusammen, seit heute hängt sich unsere WAWi beim Anlegen von Variationskombinationen auf. Hat jemand eine Ahnung woran das liegt?

wawi.PNG
 

mightyjust

Aktives Mitglied
18. Februar 2009
48
2
Hallo allerseits,

wurde das Problem gelöst und gibt es dafür eventuell einen Quickfix oder muss ich ein Ticket aufmachen? Ich habe jedenfalls den selben Fehler, aber nur bei einem Client - bei den anderen funktioniert es. :-/
 

mightyjust

Aktives Mitglied
18. Februar 2009
48
2
Das ist korrekt - hast du das Problem lösen können? Mir wurde vom Support zum obligatorischen Update geraten - zur Zeit läuft 1.5.24.1.
 

Floriky

Aktives Mitglied
27. August 2014
45
4
Hatten das Problem auch und nach tagelangem Hin und Her dann die Auskunft vom 2.-Level-Support bekommen, dass das Problem sich auf wenige Prozessor-Modelle von AMD begrenzt, bekannt ist und von JTL zu 99% keine Lösung kommt, da zu wenige Anwender das Problem haben. Wir haben ein neues Motherboard + Prozessor gekauft.
 

Floriky

Aktives Mitglied
27. August 2014
45
4
  • Gefällt mir
Reaktionen: trennscheibenwelt

John

Sehr aktives Mitglied
3. März 2012
1.563
196
Berlin
@Mike.K funktionieren AMD Prozessoren damit gleichwertig perfomant mit der Wawi wie Intel oder wurde das Problem dadurch gelöst, daß jetzt nur ein Kern der AMDs genutzt wird, das jedoch ohne Aufhängen?
 

Mike.K

Moderator
Mitarbeiter
12. Oktober 2016
171
28
Hürth
@John die Änderung welche hier vorgenommen wurde sorgt dafür das ein index optimiert wurde und nun egal welcher Prozessor im Einsatz ist, hier keine Performance einbußen mehr auftreten .
Bitte also auf die aktuellste Version updaten und die Problematik ist weg.

Grüße Mike
 
  • Gefällt mir
Reaktionen: John

christian1701

Sehr aktives Mitglied
19. Juli 2007
2.651
24
Wien
Ich habe jetzt seit Monaten wieder mal von zu Hause aus probiert, mit einem Ryzen, und wollte schon schreiben es geht noch immer nicht.
Warum? Weil keinerlei Fortschrittsanzeige zu sehen war. Man klickt auf speichern und das Fenster mit den Varkombis friert ein. Dann wird es geschlossen und das Vererben hat dann doch geklappt. Das hat ja bei mir genauso lang wie das neu-Anlegen gedauert.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Einrichten von Servicedesk - Postfächer können nicht eingerichtet werden Servicedesk (Beta) 1
Neu Umstellung Prestashop - JTL Shop - Kunden sollen ihre alten Bestellungen sehen können Allgemeine Fragen zu JTL-Shop 1
Neu Artikel können nicht gesendet werden - Call to a member function getIso() on null Shopware-Connector 3
Neu Fehlermeldung: "Es sind Steuersätze im Online Shop vorhanden, die keinem Steuersatz in der JTL WaWi zugeordnet werden können" Onlineshop-Anbindung 1
Neu SQL Fehlermeldung: Aufträge können nicht geladen werden JTL-Wawi - Fehler und Bugs 3
Gelöst Fehlermeldung: Es ist ein Fehler im JTL-WMS Mobile Server aufgetreten. Sie können die Feedback Funktion nutzen, um den Fehler zu melden. Arbeitsabläufe in JTL-WMS / JTL-Packtisch+ 5
Neu JTL-Shop 5 - Video Portlet Keine Anzeige JTL-Shop - Fehler und Bugs 0
Keine Verbindung Wawi zum Shop Einrichtung JTL-Shop5 1
Beantwortet Wawi 1.5.36.2 JTL SHOP 5.0.3 keine Verbindung Einrichtung JTL-Shop5 1
Neu Trotz Rechnung keine Warenausgangsbuchung möglich? Gelöste Themen in diesem Bereich 19
Neu Kann keine neue Produktseite erstellen Amazon-Lister - Ideen, Lob und Kritik 0
Neu Keine Etiketten weder DHL noch DPD Shipping Status-Seite öffnet nicht JTL-ShippingLabels - Ideen, Lob und Kritik 22
Neu Ebay: Es werden keine Aufträge mehr abgeholt eBay-Anbindung - Fehler und Bugs 16
Neu Worker Probleme Amazon Abgleich - Keine Hintergrunddienst aktiven Mandanten gefunden JTL-Wawi - Fehler und Bugs 0
Neu Artikel Kurzbeschreibung in Rechnungstext, keine Versandart angezeigt User helfen Usern - Fragen zu JTL-Wawi 0
Neu Kann keine Produkte mit Produktvariationen übertragen WooCommerce-Connector 0
Neu JTL bekommt keine Attribute vom Woocommerce WooCommerce-Connector 0
Neu VCS Lite keine Rechnungserstellung mehr Amazon-Anbindung - Fehler und Bugs 9
In Bearbeitung Es werden keine Aufträge mehr für Verkäufe an der Kasse in der WAWI erstellt Allgemeine Fragen zu JTL-POS 7
Neu Rechnungslayout zeigt keinen Artikelnamen und keine Menge bei einer bestimmten Schnittstelle / Marktplatz Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 2
Neu Umlagerung nach FBA UK - Keine Auswahl möglich User helfen Usern - Fragen zu JTL-Wawi 5
In Bearbeitung JTL Übertragt keine E-Mails für Ankündigung zu Hermes JTL-ShippingLabels - Fehler und Bugs 2
Neu Keine Kundengruppen unter "OnlineShop" Onlineshop-Anbindung 3
Neu Seit ca. 2 Stunden kommen keine Bestellungen mehr in die Wawi von Amazon Amazon-Anbindung - Fehler und Bugs 1
Neu Keine Icons mehr in JTL5 Templates für JTL-Shop 3
Neu Shop zeigt keine Bilder an WooCommerce-Connector 0
Neu Steuerverwaltung: Für die Firma ist für das Versandland keine Umsatzsteuer-Identnummer eingerichtet JTL-Wawi - Fehler und Bugs 2
Neu Problem mit Wawi / Ameise. Händler anlegen, aber keine MwSt usw. Schnittstellen Import / Export 0
Neu Problem mit Wawi / Ameise. Händler anlegen, aber keine MwSt usw. User helfen Usern - Fragen zu JTL-Wawi 0
Neu Keine Rechnungen mehr seit 01.07.2021 von Amazon in die WaWi Amazon-Anbindung - Fehler und Bugs 0
Neu Änderung der Amazon Angebote in JTL WAWI zeigen keine Wirkung User helfen Usern - Fragen zu JTL-Wawi 2
Neu JTL5 + NOVA -> keine linke Seitenleiste für Filter? JTL-Search 0
Neu Wawi 1.5.46.2 keine Auftrag / Rechnung per eMail möglich User helfen Usern - Fragen zu JTL-Wawi 2
Neu Suchfunktion in unserem JTL-Shop findet keine Variationsartikel JTL-Shop - Fehler und Bugs 4
Beantwortet [gelöst] Keine Sprachvariable bei Hinweis auf auszufüllendes Formularfeld? JTL-Shop - BETA - Feedback und Bugmeldungen 2
Beantwortet Keine Anzeige/Inhalt der Artikeldetailseiten Einrichtung JTL-Shop5 1
Neu Kontaktformular verschickt keine Mails User helfen Usern 0
Shop5 neu installiert, Wawiabgleich vorgenommen, keine Artikel im Shop sichtbar Einrichtung JTL-Shop5 2
Neu Ameise - Nach Import Konfigurationsartikeln keine Bilder User helfen Usern - Fragen zu JTL-Wawi 0
Neu Ebay: Abgleich funktioniert nicht, holt keine Bestellungen ab. eBay-Anbindung - Fehler und Bugs 14
Neu Ameise erfasst keine zusätzlichen Adressen Schnittstellen Import / Export 10
Neu Keine Seitenleiste Einrichtung von JTL-Shop4 1
Neu Bei Paypal Express keine Checkboxen (DSGVO) notwenig ? Plugins für JTL-Shop 3
Neu Keine automatische Rechnungserstellung bei Amazon FBA-Bestellungen mit mehreren Teillieferungen Arbeitsabläufe von eazyAuction 1
Neu Zahlungsmodul Fehler nach Update 1.5.34.0 auf 1.5.45.1 - Keine Liste erlaubter TAN-Verfahren erhalten JTL-Wawi - Fehler und Bugs 0
Neu Connector erstellt keine Variationen in WooCommerce WooCommerce-Connector 1
Neu Amazon Versandstatus keine Änderung, nix geht! Amazon-Anbindung - Fehler und Bugs 8
Neu JTL Shop 5.0 - Keine Kategoriebilder JTL-Shop - Fehler und Bugs 2
Neu Auf der News-Detailseite werden keine Boxen im Footer angezeigt. Gesetzlich-relevant!!! JTL-Shop - Fehler und Bugs 8
Neu Prestashop Connector überträgt keine Daten PrestaShop-Connector 0

Ähnliche Themen