Neu Ebay Vorlage Anlegen - > Kategorie Attribute -> Auto & Motorrad: Teile laden gibt Fehler

  • Das Forum bekommt am 14.11.2019 zwischen 15:00 und (vorraussichtlich) 18:00 Uhr ein Update!
    In der Zeit wird das Forum leider nicht erreichbar sein!

    Das Update wird ca. 3 Stunden dauern und wir werden euch mit einer kleinen Hinweisseite auf dem laufenden halten.

azparts

Aktives Mitglied
20. Juni 2015
18
0
#1
Ebay Vorlage Anlegen - > Kategorie Attribute -> Auto & Motorrad: Teile laden gibt Fehler

Wir können seit 2 - 3 Tagen keine Anzeigen mehr in Ebay schalten, da die Ebay Vorlage, sobald wir eine Kategorie anklicken Fehler und deshalb die Vorlage nicht zu Ende bearbeitet werden kann.

"
[Window Title]
JTL- Wawi
[Main Instruction]
Es ist ein Fehler aufgetreten
[Content]
Die Sequenz enthält mehr als ein Element.
[Expanded Information]
Weitere Informationen finden Sie im Fehlerprotokoll.
[V] Details einblenden [Ich möchte ein Fehlerprotokoll an JTL senden] [Ich möchte ein Fehlerprotokoll speichern] [OK]
[Footer]
Hilfe zu allen Fragen finden Sie in unserem Support-Forum."

Das der Fehler bei den ID´s der Kategorien liegt, haben wir bereits dem Support mitgeteilt.
Seit 2 Tagen warten wir auf eine Antwort?? Unsere Mitarbeiter, die die Anzeigen schalten sollen, sind seit 2 Tagen Arbeitslos.
Ich bitte da eine schnelle Lösung zu finden
 

azparts

Aktives Mitglied
20. Juni 2015
18
0
#2
Kann mir den niemand helfen??? Die Firma steht still :(
 

Rico Giesler

Administrator
Mitarbeiter
10. Mai 2017
11.753
1.132
#3
Wie ich gesehen habe, steht ihr in Kontakt mit den Kollegen.
Wenn hier eine Lösung gefunden wurde wäre es eventuell für andere User interessant woran es lag.