Neu TSE Router Probleme

Status
Es sind keine weiteren Antworten möglich.

MarcoPB

Gut bekanntes Mitglied
23. Dezember 2008
138
15
Mahlzeit Leute,

der Hardwaresonderling hat mal wieder eine Frage. Seit nem guten Jahr läuft ja bei mir ein SUNMI P2 Pro als Kasse mit der TSE Cloud. Bis auf ein paar Problemen mit der Telekom ( defekter Funkmast) läuft es doch recht problemlos.

Als Netzzugang haben wir n Netgear AirCard 810S. Damit haben wir auch die Erstinstallation getätigt. Läuft.

Wir würden jetzt gerne einen stationären Router verwenden, bekommen es aber nicht zum laufen.

Hier die Frage:

Ist die Hardware an die Installation gebundelt?

Wir haben es mit 2 Router probiert. Erster Router "Teltonica RUT950" , zweiter Router "TP-Link Archer 600"
Mit beiden bekommen wir keine Verbindung zur Cloud trotz Portfreigabe.

In der AirCard von Netgear haben wir gar nichts eingestellt und trotzdem funktioniert es.

Hat hier vllt jemand ne Idee wo das Problem liegen könnte?

Gruß
Marco
 
Status
Es sind keine weiteren Antworten möglich.
Ähnliche Themen
Titel Forum Antworten Datum
In Diskussion Sunmi T2 Mono 15,6" Touch / 10" Kundendisplay / Bondrucker & unbenutztem TSE Swissbit 8GB Dongle abzugeben JTL-POS - Fragen zu Hardware 0
Gelöst TSE Swissbit auf Viva Wallet One einrichten Einrichtung / Updates von JTL-POS 2
In Bearbeitung Kündigung der Fiscal Cloud TSE - JTL-POS Allgemeine Fragen zu JTL-POS 3
In Bearbeitung 2x Kassen, 1x TSE, 1x Bondrucker JTL-POS - Fragen zu Hardware 7
Neu Fiskal Cloud TSE - Wechsel der SMAERS Komponente auf Android App Einrichtung / Updates von JTL-POS 1
In Bearbeitung TSE Fehler JTL-POS - Fehler und Bugs 3
In Bearbeitung TSE-Einrichtung mit Epson TM-m30F via USB funktioniert nicht JTL-POS - Fehler und Bugs 1
Neu Probleme beim Update auf 1.6 - Datenbank Fehler? Ideen zur Lösung? JTL-Wawi 1.6 0
Neu Achtung: Probleme mit Englischer WaWi JTL-Wawi 1.6 0
Neu Probleme mit Upload (Artikel, Hersteller, Kategorien) Shopware-Connector 4
Neu Probleme bei instalation User helfen Usern - Fragen zu JTL-Wawi 1
Händlerbund Rechtsprüfung Probleme Einrichtung JTL-Shop5 4
In Bearbeitung Gastro Probleme Allgemeine Fragen zu JTL-POS 3
Neu Probleme mit Ameise beim Artikelimport / Artikelaktualisierung und Lieferantenartikeln (insbes. mit Dropshipping + VPE) JTL-Ameise - Fehler und Bugs 14
Neu JTL-Vouchers UI: Probleme bei der Anzeige von Gutscheinen mit PIN JTL-Wawi - Fehler und Bugs 0
Neu Probleme mit Paypal Checkout: Plugin stürzt ab Plugins für JTL-Shop 3
Neu Shopware Abgleich - JTL 1.6 Probleme Shopware-Connector 1
Neu Probleme beim Verbinden mit SQL Server von Arbeitsplatzrechner Installation von JTL-Wawi 13
Neu Probleme mit der Amazon-Schnittstelle --> Selbsterstellte Produktseite bleibt dauerhaft im Status gesendet Amazon-Anbindung - Fehler und Bugs 9
Neu Probleme mit aufzustellende Vorlagen auf Ebay eBay-Anbindung - Fehler und Bugs 4
Neu Exportformat Googleshopping - Probleme Schreibrechte Plugins für JTL-Shop 5
Neu Probleme mit der InvoicePosition.ProductInternalId Individuelle Listenansichten in der JTL-Wawi 1
Neu Neu angelegte Sprache und Probleme in der Länderverwaltung Allgemeine Fragen zu JTL-Shop 0
Neu Naues PayPal Checkout Plugin macht Probleme bei der Installation Plugins für JTL-Shop 9
Beantwortet JTLWawiExtern - Mail-Versand macht Probleme [erledigt] Schnittstellen Import / Export 3
Neu Neues ebay Template - Probleme mit Schriftdarstellung User helfen Usern - Fragen zu JTL-Wawi 0
Neu Beta 1.6.35.2 Probleme mit Steuerschlüsselname JTL-Wawi - Fehler und Bugs 2
Neu Probleme mit dem Child Template nach Shop 5 Update Installation / Updates von JTL-Shop 2
Neu Probleme mit Bildeinbindung und Links in den News Allgemeine Fragen zu JTL-Shop 0
Neu Paypal 2.1.0 Probleme Plugins für JTL-Shop 5

Ähnliche Themen