Neu Teilweise keine Antwort auf Ticket möglich

SteinSchleuder

Aktives Mitglied
29. April 2015
28
4
Ich habe es heute zum ersten Mal getestet (1.5.42.0)
Ich kann auf die angelegten Testtickets nicht antworten.
Bekomme nur die Fehlermeldung ---Die Nachricht konnte nicht gespeichert oder versendet werden---

Ich habe 2 Postausgangsmails angelegt, beide funktionieren beim Test. Aber Nachricht senden leider nicht.
Der Bearbeiter spielt dabei auch keine Rolle (ob leer oder gefüllt)
 

Michael Spaltmann

Moderator
Mitarbeiter
2. November 2010
474
62
Hi,

Du kannst also die Testmail rausschicken, wenn Du die Postausgangsfächer testest? Die dort gesendete Testmail kommt auch an?

Wenn Du mit dem Servicedesk eine Mail rausschickst, steht ja oben rechts "Von", "An" usw. Dast ist auch alles korrekt ausgefüllt?
Hast Du schon einen Supportcase im Kundencenter aufgemacht? Wenn alle Einstellungen korrekt gesetzt sind, sollte das Verschicken natürlich gehen.

Grüße Michael
 

SteinSchleuder

Aktives Mitglied
29. April 2015
28
4
Hi,

Du kannst also die Testmail rausschicken, wenn Du die Postausgangsfächer testest? Die dort gesendete Testmail kommt auch an?

Wenn Du mit dem Servicedesk eine Mail rausschickst, steht ja oben rechts "Von", "An" usw. Dast ist auch alles korrekt ausgefüllt?
Hast Du schon einen Supportcase im Kundencenter aufgemacht? Wenn alle Einstellungen korrekt gesetzt sind, sollte das Verschicken natürlich gehen.

Grüße Michael
Testmail geht raus und kommt auch an, Jupp.
Von, An usw. ist entsprechend ausgefüllt.
Supportcase habe ich noch nicht eröffnet.
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Warum nimmt der JTL Shop teilweise keine Preisaktualisierungen von JTL wawi an? JTL-Wawi - Fehler und Bugs 1
Neu Druck wird teilweise nicht angeschoben - benötige Alternative JTL-Workflows - Ideen, Lob und Kritik 0
Neu Shop 5 rechnet teilweise mit 16% Umsatzsteuer Allgemeine Fragen zu JTL-Shop 2
Neu Hersteller werden nur teilweise in Pickliste übernommen Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Frage zur Behandlung von "Teilweise erstattet" auf Ebay User helfen Usern - Fragen zu JTL-Wawi 0
Neu ebay Gebüren werden teilweise nicht zurückerstattet User helfen Usern 4
Gelöst Stückzahl teilbar funktioniert nur teilweise JTL-Wawi - Fehler und Bugs 5
Beantwortet Workflow -> Artikel nach Verkauf mit Bestand kleiner 1 auf Einkaufliste -> funktioniert nur teilweise JTL-Workflows - Fehler und Bugs 1
Neu Keine Kundendaten übertragen bei Online Bestellung Onlineshop-Anbindung 0
Neu Zusätzliche bearbeitszeit keine Eintragung möglich JTL-Wawi - Fehler und Bugs 3
Neu beim Grundpreis keine Mengenangabe Allgemeine Fragen zu JTL-Shop 2
Neu Keine Anzeige von Var.Kombis bei einem Auftrag Arbeitsabläufe in JTL-Wawi 2
Gelöst Keine Einstellmöglichkeiten bei O.P.I Gelöste Themen in diesem Bereich 2
Neu WaWi 1.00 zeigt keine Daten Installation von JTL-Wawi 0
In Bearbeitung keine update mehr Allgemeine Fragen zu JTL-POS 1
Neu Keine Rechnung ohne Lieferschein - wie durchsetzen? Arbeitsabläufe in JTL-Wawi 4
Neu Von Client Computer werden keine Emails verschickt JTL-Wawi - Fehler und Bugs 4
Neu Keine Anmeldung an Datenbank möglich Installation von JTL-Wawi 2
Neu PayPal Plus - Keine Kreditkartenzahlung möglich bei Versand nach China JTL-Shop - Fehler und Bugs 0
Neu Probleme Probleme Probleme.... Keine Boxen auf der Startseite Einrichtung JTL-Shop5 6
Keine Anmeldung am Shop möglich - Fehlerhafte Cookie-Einstellungen: Anmeldung nicht möglich. Bitte wenden Sie sich an den Support. Einrichtung JTL-Shop5 2
Neu Keine Antwort auf mein Thema mehr möglich Smalltalk 0
In Diskussion Verständnisfrage: Keine Paketnummer im Versandmail JTL-ShippingLabels - Fehler und Bugs 9
Neu JTL SHOP 5 NOVA - keine Preisspanne, kein ab Technische Fragen zu Plugins und Templates 0
Neu Keine gültige Shop Url WooCommerce-Connector 14
Shop schickt Emails mit Mindesthaltbarkeit - obwohl keine MHK gesetzt ist Upgrade JTL-Shop4 auf JTL-Shop5 2
Neu 1.5.x - Worker-Service holt keine Währungen? JTL-Wawi - Fehler und Bugs 0
Neu Keine Anzeige von Benutzern im WMS Mobile Server User helfen Usern - Fragen zu JTL-Wawi 1
Gelöst Kasse kann keine Verbindung zum TSE herstellen nach letztem Update JTL-POS - Fehler und Bugs 2
Neu Keine Exportdokumente bei Freiposition User helfen Usern - Fragen zu JTL-Wawi 0
Neu Trotz Multishop keine zweite Shop-Anbindung Onlineshop-Anbindung 2
Umleitungsfehler beim Aufruf der Startseite - Keine WAWI-Anbindung möglich Einrichtung JTL-Shop5 2
Neu Google Exportformat: Feed für Google Shopping enthält keine Kindartikel Betrieb / Pflege von JTL-Shop 2
Neu Keine Versandart für B2B Kunden im JTL Auswählbar... User helfen Usern - Fragen zu JTL-Wawi 9
Neu Amazon Briefpost keine Sendungsnummer wird hochgeladen. Lösung ? Amazon-Lister - Ideen, Lob und Kritik 1
Beantwortet LS POS 2.0.0 Fehler - keine Kassen-OID Fragen rund um LS-POS 1
Neu Im Popup "Versand" keine Inhalte aus OPC JTL-Shop - Fehler und Bugs 2
Neu Kundenkonto: Kein Zugriff des Kunden möglich, Fehlfunktionen, keine Anmeldung JTL-Shop - Fehler und Bugs 0
Neu Auftragsexport XML --> HAN zu SKU mit ausgeben --> keine passende Variable Druck-/ E-Mail-/ Exportvorlagen in JTL-Wawi 0
Neu Keine Datenbankverbindung Installation von JTL-Wawi 10
Gelöst Seit Update der Android App auf V 1.0.4.3 keine Kartenzahlung mit Zettle by Paypal möglich JTL-POS - Fehler und Bugs 3
Neu Gelöst: Hosting JTL-Wawi (SQL-Datenbank) - Keine Verbindung zur Datenbank Individuelle Listenansichten in der JTL-Wawi 4
Neu Artikelübersicht im Shop, keine Sortierung möglich JTL-Wawi - Fehler und Bugs 0
Neu Bestellung versendt - keine eMail bei unregestrierten Kunden Allgemeine Fragen zu JTL-Shop 0
SUBSCRIPTION - Vorübergehend keine Informationen verfügbar Upgrade JTL-Shop4 auf JTL-Shop5 5
Neu Kann keine Rechnungen via JTLwawiExtern.Dll speichern JTL-Wawi - Fehler und Bugs 2
Neu Product-Stream zeigt keine Kategorieauswahl JTL-Shop - Fehler und Bugs 2
Neu Fehlermeldung beim Import "Keine Multishop Lizenz vorhanden" weil aus versehen 2 Connectoreinträge zum gleichen Shop angelegt wurden. Allgemeines zu den JTL-Connectoren 1
Neu Connector schließt keine Bestellung in Shopware ab Shopware-Connector 6
Neu Artikel direkt in Seller Central anlegen > keine FNSKU-Übernahme in die WaWi-Artikel Amazon-Anbindung - Fehler und Bugs 1

Ähnliche Themen