Gelöst Störung - Warenpost / Internetmarke KW 46

Status
Es sind keine weiteren Antworten möglich.

Rektor

Sehr aktives Mitglied
22. November 2011
479
118
Bei uns auch Fehlermeldung....

...und wir dachten schon, das die Post endlich mal einen fähigen Programmierer angestellt hat, denn es funktionierte die letzten 4 Werktage problemlos.

Oder liegt es eventuell doch an JTL?
 
Zuletzt bearbeitet:

Neodym

Sehr aktives Mitglied
13. Februar 2012
1.100
66
Berlin
Tolle Neuigkeiten.
POST EU geht gerade gar nicht.

Es kommt immer Object reference not set to an instance of an object.
Seit etwa 1 Stunde.

Die Marken werden natürlich trotzdem gekauft.
Wir haben die Schnauze voll!
 

PeHei

Aktives Mitglied
20. Oktober 2015
14
1
Hallo an Alle,

ich muss mich leider diesem Thema anschließen..

Bei uns kommt seit Wochen die gleiche Fehlermeldung:

Der HTTP-Dienst auf https://api.jtl-shipping.de/JtlWebApi.svc ist nicht verfügbar. Möglicherweise ist der Dienst ausgelastet, oder es wurde kein Endpunkt gefunden, der an der angegebenen Adresse lauscht. Stellen Sie sicher, dass die richtige Adresse angegeben ist, und versuchen Sie später erneut, auf den Dienst zuzugreifen.

Der Fehler tritt zwar nur sporadisch auf, nervt aber ungemein da die Arbeitsabläufe unterbrochen werden...

Gibt es zu diesem Fehler / Vorkommen schon irgendeine Aussage bezüglich Behebung des Problems? Habe nichts gefunden...

Zur Zeit kommt dieser Fehler nur beim Versand mit Deutsche Post > Warenpost International EU und Warenpost International.

Es waren Heute insgesamt 5 Sendungen bei denen es erst nach Stunden mit dem Etikett geklappt hat.
In der Portokasse der Deutschen Post werden aber 21 Marken abgebucht... WTF??? Wir bekommen wir die Kohle zurück???

Bei uns läuft das seit Wochen schon so, alleine Heute wurden 52€ falsch abgebucht. Das ist in der Zeit garantiert einiges zusammen gekommen....
Gibt es irgendeine Möglichkeit die Auftragsnummern aus der Portokassse bei der Post mit den versendeten Lieferungen in der WAWI abzugleichen?

Liebe Grüße, Peter.
 
Zuletzt bearbeitet:

tauchrobby

Aktives Mitglied
17. August 2016
30
1
Hallo zusammen,

kann vlt. hier der Support von JTL mal etwas Stellung beziehen?
Ich muss jedes 3te erstelle Label überprüfen und manuell über die von der Post versendete Mail nach x Minuten ausdrucken. Ansonsten zahlen wir zum Teil doppelt.
Das waren jetzt schon ca 150€ für die Tonne, weil das keiner auseinander bekommt.

Immer wieder sporadisch Fehler und die Labels kommen mit unterschiedlichen Fehlern (nicht)heraus. Mal funktioniert es, mal nicht. Insbesondere Warenpost national ist seit Wochen eine Katastrophe!!!

So Meckermodus aus, Lösungen sind gern willkommen ;)
 

TDS2018

Sehr aktives Mitglied
25. Oktober 2018
331
36
Ich mache meine Internetmarken ab jetzt manuell über das Shopsystem von Deutsche Post. Da kann ich sicher sein, daß die Abbuchung sofort in der Portokassen angezeigt wird. Wenn etwas schiefgeht, dann kann man die fehlende Internetmarke sofort zuordnen, anders als bei der API-Anbindung.

Das Problem ist nicht durch JTL verursacht, das haben alle anderen Anbieter auch, die die Schnittstelle zur Deutschen Post benutzen!!! Der Verantworliche ist klar die Deutsche Post AG.

Wem zu Unrecht Geld abgebucht wurde, ohne dafür eine Gegenleistung erhalten zu haben, sollte Beschwerde einlegen bei:

Bundesnetzagentur für
Elektrizität, Gas, Telekommunikation, Post und Eisenbahnen (BNetzA)
Tulpenfeld 4, 53113 Bonn

Ansonsten ist zu überlegen, ob nicht Strafanzeige wegen des Verdachts auf Ungerechtfertigte Bereicherung (§§812 - 822 BGB) zu erstatten ist. Es muß erst öffentlicher Druck gemacht werden, damit die Deutsche Post Transparenz in das System bringt.
 
Status
Es sind keine weiteren Antworten möglich.
Ähnliche Themen
Titel Forum Antworten Datum
Neu Warenpost im WaWi nicht über Portokasse, sondern über DHL Konto? User helfen Usern - Fragen zu JTL-Wawi 3
Offen WAWI 1.6.36.0 Warenpost Label wird oft auf falschem Drucker ausgegeben JTL-ShippingLabels - Fehler und Bugs 2
Neu DHL Warenpost Etikett falschrum im Drucker Installation von JTL-Wawi 0
Neu Warenpost International Internetmarke JTL-ShippingLabels - Fehler und Bugs 0
Neu Warenpost Kilotarif - Label plötzlich verschoben JTL-ShippingLabels - Fehler und Bugs 10
Beantwortet Bestimmte Artikelgruppe von Warenpost auschließen User helfen Usern - Fragen zu JTL-Wawi 0
Neu DHL Warenpost international in die USA Schnittstellen Import / Export 1
Neu Warenpost wird trotz richtig hinterlegtem Labeldrucker oft auf dem Rechnungsdrucker ausgegeben. JTL-ShippingLabels - Fehler und Bugs 0
In Diskussion Prüfung Warenpost JTL-Workflows - Ideen, Lob und Kritik 2
Gelöst Warenpost international premium Gelöste Themen in diesem Bereich 4
Beantwortet Warenpost International (neu) Fehlermeldung sequenz enthält keine elemente JTL-ShippingLabels - Fehler und Bugs 7
Gelöst Warenpost international - das angegebene Produkt ist nicht bekannt Gelöste Themen in diesem Bereich 1
Gelöst JTL Shipping Labels Warenpost international Gelöste Themen in diesem Bereich 2
Neu Warenpost Label wird nicht gedruckt mit Fehlermeldung : Die angegebene Breite ist zu groß JTL-ShippingLabels - Fehler und Bugs 0
Gelöst 1.5.54.0 Warenpost: Der Objektverweis wurde nicht auf eine Objektinstanz festgelegt. Gelöste Themen in diesem Bereich 2
Neu Internetmarke: Eigene Versandlabels / Porto über List & Label in eigene Vorlagen integrieren / Porto unabhängig von Aufträgen erzeugen und ausgeben JTL-ShippingLabels - Ideen, Lob und Kritik 1
Neu Vorsicht bei Storno über Internetmarke / Portokasse Smalltalk 0
Neu Versandetikett Internetmarke - Zeile mit Straße und Hausnummer fehlt auf Etikett JTL-ShippingLabels - Fehler und Bugs 0

Ähnliche Themen