Ständig Fehler 500 bei 1&1 Managed Server

cashregisterstore

Sehr aktives Mitglied
29. September 2012
349
54
Ich habe hier ständig einen Serverausfall beim 1und1 managed Server. Auf dem Ding laufen lediglich 2 JTL 3 Shops...Bei 1und1 machen die dann immer einen Neustart und wollen sich das ganze dann ansehen, allerdings gibt es da nie ein Feedback. Inzwischen hatte ich 7 Ausfälle im letzten Monat. Hat hier jemand ähnliche Probleme mit denen und das ganze irgendwie gelöst, ohne den Hoster zu wechseln.
 

Ähnliche Themen