Neu SQL Fehler bei Update von 4.04 auf 4.05

wecs_eu

Aktives Mitglied
30. März 2012
30
3
Hallo,

wir haben nhuet das Update von der letzten Version auf die aktuelle gestartet.
Es funktionierte alles soweit problemlos beim hochladen, allerdings beim start des Updates erhalten wir
nach einigen Updatezeilen folgende Fehlermeldung:

...
Update auf Migration: Alter tlastjob table erfolgreich
Update auf Migration: Adds poll error message erfolgreich
Update auf Migration: Refactor category nested set level erfolgreich
Update auf Migration: Add index on tnewsletterempfaenger.kKunde erfolgreich
Fehler bei Update: SQLSTATE[HY000]: General error: 1032 Can't find record in '/tmp/#sql_7558_2'

was könnte hier die Ursache sein..?
 

Ähnliche Themen