Fehlermeldung: SLR500: Report existert nicht

Raul

Gut bekanntes Mitglied
3. Januar 2015
170
15
Hallo zusammen, ich versuche gerade den SCX Abgleich zu Kaufland einzurichten, bekomme aber immer wieder den Fehler:

Unbehandelte Ausnahme #959190594F6282F vom Typ System.Exception in
System.Exception: SLR500: Report existert nicht

kann jemand etwas damit anfangen und mir verraten was ich falsch mache?
 
Ähnliche Themen
Titel Forum Antworten Datum
Neu Fehlermeldung Label werden nicht erstellt - Amazon Prime durch Verkäufer DHL Amazon-Anbindung - Fehler und Bugs 0
Neu Fehlermeldung beim Abgleich mit Shop5 JTL-Wawi - Fehler und Bugs 0
Fehlermeldung SLR401 - fehlerhaftes Bild kaufland.de - Anbindung (SCX) 9
Neu Onlineshop-Abgleich in Wawi erzeugt direkt eine Fehlermeldung Onlineshop-Anbindung 6
Nach Update Fehlermeldung beim einstellen von Kinderartikeln. kaufland.de - Anbindung (SCX) 1
Neu Fehlermeldung neue Varianten User helfen Usern - Fragen zu JTL-Wawi 0
Neu EAN 13 Fehlermeldung PrestaShop-Connector 6
Neu Nach Update funktioniert Shopware Connector nicht mehr. Auch Fehlermeldung nach Bestellung für Kunden Shopware-Connector 5
In Bearbeitung JTL-Pos sollte aus Ladenlokal ausbuchen bekommt aber Fehlermeldung JTL-POS - Fehler und Bugs 1
Neu Fehlermeldung Dateigruppe "Primary" ist voll JTL-Wawi - Fehler und Bugs 10
Neu Hermes HSI nach Schweden bringt immer Fehlermeldung JTL-ShippingLabels - Fehler und Bugs 0
Neu Fehlermeldung: "Der Artikel ist ein Variationskombinationsvaterartikel." Betrieb / Pflege von JTL-Shop 0
Neu Management Studio, bei Eigenschaften Fehlermeldung Installation von JTL-Wawi 29
Neu Fehlermeldung Eazybusiness Datenbank JTL-ShippingLabels - Fehler und Bugs 8
Neu Fehlermeldung bei Shopabgleich mit WaWi Betrieb / Pflege von JTL-Shop 8
Neu Fehlermeldung "Bad-Login" bei Abgleich WAWI (Version 1.5.54.0) mit Test-Shop (Version: 5.1.2) JTL-Shop - Fehler und Bugs 0
Neu WAWI 1.6.40.0 Beim Speichern von Globaler Angebotsvorlage kommt eine Fehlermeldung eBay-Designvorlagen - Fehler und Bugs 1

Ähnliche Themen