Neu Fehler bei Wareneingang

  • Ersteller des Themas Ersteller des Themas denbec
  • Erstellungsdatum Erstellungsdatum

denbec

Aktives Mitglied
19. Januar 2011
65
0
Der noexpand-Hinweis für das VersandIntern.vReserviertCache-Objekt ist ungültig. Die Sicht oder Funktion "Versand.vBestellungLieferInfo" konnte aufgrund von Bindungsfehlern nicht verwendet werden.
Folgendes bekommen wir bei dem Versuch einen Wareneingang durchzuführen. Leider haben wir gerade zwei Schritte parallel hinter uns. Umzug auf einen neuen Server und erstes Update seit längerer Zeit, es kann also die beiden Gründe haben.

Kann uns jemand einen Hinweis geben, wie wir den Fehler beheben können?

Danke sehr!
 

denbec

Aktives Mitglied
19. Januar 2011
65
0
Der Support von wawihost.com hat weitergeholfen. Nach dem Einspielen des Backups fehlten in einigen Ansichten der Datenbank Indizes, die neu erstellt werden mussten. Wo die Ursache dafür lag, habe ich nicht verstanden. 😉
 

Ähnliche Themen