Verwiesen an Support Fehler bei Datenbank-Bereinigung

Status
Es sind keine weiteren Antworten möglich.

wecs_eu

Aktives Mitglied
30. März 2012
30
3
Hallo,

wir hbaen heute eine DB-Bereinigung gestartet, allerdings eine Fehlermeldung bei der Ausführung erhalten.
Beim bereinigen der verwaisten Bilder erhalten wir hier folgende Meldung:
"Der Mandant konnte nicht bereinigt werden. Der Wert darf nicht NULL sein. Parameternaem: stream"

Kennt hier jemand die Ursache/Lösung..
 

Anhänge

  • screenshot_JTL_DB.JPG
    screenshot_JTL_DB.JPG
    38,2 KB · Aufrufe: 19
Status
Es sind keine weiteren Antworten möglich.

Ähnliche Themen