Neu Fehler bei Blog speichern

  • Ersteller des Themas Ersteller des Themas NewBuy
  • Erstellungsdatum Erstellungsdatum

NewBuy

Sehr aktives Mitglied
29. August 2016
2.113
321
Moin,

ich erhalte beim speichern vom Blog-Beitrag immer ein "HTTP ERROR 500" Fehler.
Danach ist das Feld Kategorie leer. Diese habe ich aber vorher ausgewählt.

Woran kann dieses liegen?

Grüße Uwe
 

sah

Sehr aktives Mitglied
11. Juni 2021
463
47
Herten
Gibt es denn Log-Dateien?
(Ich hatte jetzt einen 500er, weil ich Shop 3 mit 5 gemischt habe, ist ja ausdrücklich nicht unterstützt.)
 
Zuletzt bearbeitet:

NewBuy

Sehr aktives Mitglied
29. August 2016
2.113
321
Da habe ich heute leider keinen Zugriff drauf.
Aber die Ursache könnte die gleiche sein, wie hast Du dieses behoben?
 

NewBuy

Sehr aktives Mitglied
29. August 2016
2.113
321
So wir haben den Fehler gefunden...
Bei uns war es die htaccess Datei auf der Startseite.... die scheint beim Update was abbekommen zu haben.
 

sah

Sehr aktives Mitglied
11. Juni 2021
463
47
Herten
Genau, wenn beispielsweise die PHP-Version über htaccess gewählt wird, kann es an dieser Stelle zu Fehlern kommen.
 

Ähnliche Themen