Gelöst 0.99970 - Fehler nach Installation und erstem Aufruf

209DS

Gut bekanntes Mitglied
28. Februar 2015
136
1
Nach dem Update auf 0.99970 ist folgender Fehler beim migrieren
der Datenbank aufgetaucht

2015-08-19_2014.png
 

Anhänge

209DS

Gut bekanntes Mitglied
28. Februar 2015
136
1
AW: 0.99970 - Fehler nach Installation und erstem Aufruf

Hallo Janusch,

vielen Dank für die schnelle Reaktion!
Update hat funktioniert!

Viele Grüße

Dirk
 

Janusch

Administrator
Mitarbeiter
24. März 2006
13.921
264
AW: 0.99970 - Fehler nach Installation und erstem Aufruf

Danke für die Rückmeldung!
 

Ähnliche Themen